<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Why don't Russian cosmonauts appear as 'bad guys' in Hollywood blockbusters? - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/document/5ac6414f85600a15da6b75ae/amp"><meta name="description" content="Russian characters are usually portrayed as villians in big films, but when it comes to movies about space - this is not always the case. Perhaps it has something to do with the lasting image of Yuri Gagarin, the first man in space, who was famous the world over." /><meta property="og:url" content="https://www.rbth.com/arts/327989-russian-cosmonauts-hollywood" ><meta property="og:type" content="article"><meta property="og:title" content="Why don&#039;t Russian cosmonauts appear as &#039;bad guys&#039; in Hollywood blockbusters?"/><meta property="og:description" content="Russian characters are usually portrayed as villians in big films, but when it comes to movies about space - this is not always the case. Perhaps it has something to do with the lasting image of Yuri Gagarin, the first man in space, who was famous the world over."/><meta property="article:tag" content="movies"><meta property="article:tag" content="Russian space exploration"><meta property="article:tag" content="hollywood"><meta property="article:tag" content="cosmonauts"><meta property="article:section" content="Culture"><meta property="article:published_time" content="Apr 12, 2018"><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Why don&#039;t Russian cosmonauts appear as &#039;bad guys&#039; in Hollywood blockbusters?"/><meta name="twitter:description" content="Russian characters are usually portrayed as villians in big films, but when it comes to movies about space - this is not always the case. Perhaps it has something to do with the lasting image of Yuri Gagarin, the first man in space, who was famous the world over."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.04/article/5ac642cb15e9f94fbe3e97bc.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.04/article/5ac642cb15e9f94fbe3e97bc.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=8888888777782"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Why don't Russian cosmonauts appear as 'bad guys' in Hollywood blockbusters?</h1><div class="article__category article__category_long"><a href="/arts">
                Culture
            </a></div><div class="article__date article__date_long"><time class="date ">
		Apr 12, 2018
    </time></div><div class="article__author article__author_long">
                Boris Egorov
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac642cb15e9f94fbe3e97bc.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Pixabay
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Russian characters are usually portrayed as villians in big films, but when it comes to movies about space - this is not always the case. Perhaps it has something to do with the lasting image of Yuri Gagarin, the first man in space, who was famous the world over.
            </div></div><div class="article__text article__text_long"><h2>Feodor Orloff in &lsquo;12 to the Moon&rsquo; (1960)</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac6424e15e9f94fc149314e.jpg" alt=""><div class="copyright"><p></p>
	Kinopoisk            </div></div><p>In this science fiction movie an international group of cosmonauts conducts the first manned landing on the Moon, where they discover a mystical civilization of Moon-beings. One of the crew members is a Soviet cosmonaut called Dr. Feodor Orloff, portrayed by Tom Conway. Surprisingly, he&rsquo;s s a &ldquo;good&rdquo; Russian character in an American Cold War-era movie. When French cosmonaut Etienne Martel, a secret communist, gets an opportunity to destroy the U.S. with an alien weapon, Orloff not only refuses to support him, but actively fights him.</p><h2>Soviet space capsule&rsquo;s crew in &lsquo;You Only Live Twice&rsquo; (1967)</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac6425f85600a15d937505a.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>James Bond is sent to Japan after U.S. and Soviet manned spacecraft go missing while in orbit. Each nation blames each other amid Cold War tensions - but it soon transpired that Blofeld, the head of SPECTRE, is responsible. The mysterious organization is working for an unnamed Asian power, thought to be China, in a bid to provoke tensions between Washington and Moscow.</p><h2>Soviet Leonov&rsquo;s crew in &lsquo;2010&rsquo; (1984)</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac6427415e9f94fbc70623a.jpg" alt=""><div class="copyright"><p></p>
	Kinopoisk            </div></div><p>In this sequel to 2001: A Space Odyssey (1968), a joint Soviet-American expedition heads to Jupiter in the Soviet Leonov spacecraft to find out what happened to the lost Discovery spacecraft. The mission finds Discovery floating in space. Meanwhile tensions between the Soviet Union and U.S. grow, and the American cosmonauts are ordered to leave Leonov for Discovery and halt communication with the Soviets. However, facing a dangerous natural disaster crews realize that they can only save themselves if they cooperate and put their differences aside. &nbsp;</p><h2>Lev Andropov in &lsquo;Armageddon&rsquo; (1998)</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac6428915e9f94fc64e9bce.jpg" alt=""><div class="copyright"><p></p>
	Kinopoisk            </div></div><p>Russian cosmonaut Lev Andropov played by the Swedish actor Peter Stormare is portrayed in the most stereotypical of ways in this film: Always drunk and dressed in an ushanka (fur hat with ear flaps). Colonel Andropov sits in the worn and crumbling Mir space station, however, his decisive actions eventually save the whole crew and allow them to continue their mission. &nbsp;&nbsp;&nbsp;&nbsp;</p><h2>Mikhail Tulchinsky in &lsquo;Deep Impact&rsquo; (1998)</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac6429785600a15df040e9c.jpg" alt=""><div class="copyright"><p></p>
	Kinopoisk            </div></div><p>Mikhail Tulchinsky, played by the Russian actor Alexander Baluyev, is a member of the Russian-American crew in the Messiah spacecraft, which is sent to destroy a comet that threatens the Earth. Unfortunately, the circumstances dictate that the only way to do this is to fly the ship - loaded with warheads - headfirst into the rock. Tulchinsky dies along with other crew members, but saves humanity. &nbsp;&nbsp;</p><h2>Andrei Blok and Katya Petrovna in &lsquo;Europa Report&rsquo; (2013)</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac642ac85600a15e221de9b.jpg" alt=""><div class="copyright"><p></p>
	Kinopoisk            </div></div><p>The first crewed mission is launched to Europa, one of the four moons of Jupiter. But instead of research activities, their journey turns into one of survival as they are hunted by an unknown creature. Russian cosmonaut Andrei Blok is portrayed by the Swedish actor Michael Nyqvist and cosmonaut Katya Petrovna is played by the Polish-American actress Karolina Wydra.</p><h2>Ekaterina Golovkina in &lsquo;Life&rsquo; (2017)</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.04/original/5ac642bc85600a16374ddd62.jpg" alt=""><div class="copyright"><p></p>
	Kinopoisk            </div></div><p>Ekaterina Golovkina - portrayed by Russian-Belarusian actress Olga Dihovichnaya - is in charge of the ISS crew. The crew captures the unmanned Pilgrim 7 space probe which returns from Mars to Earth, but they don&rsquo;t know that the multi-celled organism they have found on it can in fact kill them all. &nbsp;</p><p>What roles do Russian actors usually play in Hollywood movies? Find out <a href="https://www.rbth.com/arts/327155-good-or-bad-roles-hollywood" target="_blank" rel="noopener noreferrer">here</a>.</p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/movies">
                movies
            </a><a href="/tag/space">
                Russian space exploration
            </a><a href="/tag/hollywood">
                hollywood
            </a><a href="/tag/cosmonauts">
                cosmonauts
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">More exciting stories and videos on
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Russia Beyond's Facebook page</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327155-good-or-bad-roles-hollywood">Good or bad: The roles Russian actors play in Hollywood movies</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327372-best-roles-of-hollywood-celebrities">Best roles of Hollywood celebrities in Russian movies</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327512-most-popular-russian-director">Who is the most popular Russian director in Hollywood?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327774-9-hollywood-actors-played-russians">9 Hollywood actors who played Russians and nailed it!</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://www.rbth.com/arts/327989-russian-cosmonauts-hollywood" data-width="645" data-num-posts="10"></div></div></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div></div><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2017. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '327989'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325383';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '52857'; //CHANGE THIS
    _sf_async_config.domain = 'rbth.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Culture'; //CHANGE THIS
  
     _sf_async_config.authors = 'Boris Egorov'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-1', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Boris Egorov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/arts/327989-russian-cosmonauts-hollywood",
            maincontent: "counters.content-insights.maincontent",
            title: "Why don't Russian cosmonauts appear as 'bad guys' in Hollywood blockbusters?",
            pubdate: "2018-04-12T08:20:47+03:00",
                     authors: "Boris Egorov",
                             sections: "Culture",
                             tags: "movies,Russian space exploration,hollywood,cosmonauts",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
