<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>10 FANTASTIC Soviet paper architecture projects (PICS) - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/arts/332984-soviet-paper-architecture/amp"><meta name="description" content="It was one of the most interesting phenomena in the history of 20th century Russian culture. It gave architects the opportunity to &quot;build&quot; anything from Noah&#039;s Ark to a doll’s house." /><meta property="og:url" content="https://www.rbth.com/arts/332984-soviet-paper-architecture" ><meta property="og:type" content="article"><meta property="og:title" content="10 FANTASTIC Soviet paper architecture projects (PICS)"/><meta property="og:description" content="It was one of the most interesting phenomena in the history of 20th century Russian culture. It gave architects the opportunity to &quot;build&quot; anything from Noah&#039;s Ark to a doll’s house."/><meta property="article:tag" content="ussr"><meta property="article:tag" content="Russian architecture"><meta property="article:tag" content="Soviet Union"><meta property="article:section" content="Culture"><meta property="article:published_time" content="Nov 11, 2020"><meta property="article:author" content="Olga Mamaeva" /><meta name="author" content="Olga Mamaeva" /><meta name="twitter:title" content="10 FANTASTIC Soviet paper architecture projects (PICS)"/><meta name="twitter:description" content="It was one of the most interesting phenomena in the history of 20th century Russian culture. It gave architects the opportunity to &quot;build&quot; anything from Noah&#039;s Ark to a doll’s house."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5fabd0de15e9f937b74f040c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5fabd0de15e9f937b74f040c.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'www';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240641 = new Ya.Metrika2({
                                id:"50240641",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>10 FANTASTIC Soviet paper architecture projects (PICS)</h1><div class="article__category article__category_long"><a href="/arts">
                Culture
            </a></div><div class="article__date article__date_long"><time class="date ">
          Nov 11 2020

        </time></div><div class="article__author article__author_long">
                                    Olga Mamaeva
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabd0de15e9f937b74f040c.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Courtesy of Garage Museum of Contemporary Art
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                It was one of the most interesting phenomena in the history of 20th century Russian culture. It gave architects the opportunity to "build" anything from Noah's Ark to a doll’s house.
            </div></div><div class="article__text article__text_long"><p>Paper architecture emerged at the turn of the 1970s/1980s as a conceptual movement of young architects and designers who didn't want to become part of the Soviet architectural mainstream and created their own parallel reality. It could be found in magazine articles, competition projects and at exhibitions.</p><p>The paper architects boldly combined different styles and eras, looked to the past for images of the ideal city and extrapolated them to the world of the future. None of their ideas could seriously be expected to become reality, but many of the issues they raised were later to prove fundamental for urban planning all over the world. Some of them remain so to this day. Russia Beyond has put together ten of the most striking examples of Soviet paper architecture.</p><h3><strong>1. "New Element of Settlement"</strong></h3><p>Architects: Alexander Gutnov, Andrei Baburov, Ilya Lezhava and others</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f785600a04e25975bd.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>Back in the late 1950s, a group of students from the Moscow Institute of Architecture devised a blueprint for the residential district of the future bearing the name New Element of Settlement (Russian abbreviation: NER). Work on the project continued for more than 15 years, but it never came to practical fruition. It did, however, receive international recognition and was exhibited at the 14th Milan Triennale in 1968 and at Expo 70 in Osaka.</p><p>Over time, the key ideas of NER have come to prevail in all contemporary town planning. Among its main principles are: A separation of production zones and residential spaces, a humanization of the environment, an even distribution of people and infrastructure and the development of empty land. Chronologically, the project came before paper architecture, but it was an important ideological component of it.&nbsp;</p><h3><strong>2. Viaducity (Viaduct City)</strong></h3><p>Architects: Iskander Galimov, Mikhail Fadeyev</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f785600a04e25975be.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>Many of the ideas of the paper architects stretched familiar spatial boundaries in the desire to find new ways for architecture to exist. One such example is the design for an imaginary city by Iskander Galimov and Mikhail Fadeyev. It shows a gigantic stone bridge with railway tracks, houses, factories and retail premises situated on its different levels.</p><h3><strong>3. Missing Monuments</strong></h3><p>Architect: Konstantin Boym</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f885600a04e25975bf.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>The series of miniature bronzes consists of replicas of well-known monuments of architecture that do not actually exist. They include, for instance, the emblematic buildings of Soviet civilization - the Monument to the Third International ("Tatlin's Tower") and Moscow's Palace of the Soviets. According to Konstantin Boym, these non-existent monuments represent an alternative history of architecture, no less interesting than the one we see outside our window.&nbsp;</p><h3><strong>4. Doll&rsquo;s House</strong></h3><p>Architects: Alexander Brodsky, Ilya Utkin</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f885600a04e25975c0.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>The architects designed a doll's house with the name Totem, which resembles a sacred totem pole of the Indians, a pagan object of worship. Conceived as a child's toy, it allows anyone who possesses it to "play at anything".</p><p>The structure is designed in the form of a massive wooden post supported on four stout wooden feet. A spiral staircase is installed inside, while the remaining space is the domain of childhood, which can change at will according to the imagination of its denizens.</p><h3><strong>5. Museum of Disappearing Buildings</strong></h3><p>Architects: Alexander Brodsky, Ilya Utkin</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f885600a04e25975c1.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>This conceptual work is a kind of memorial preserving the memory of all lost buildings, irrespective of whether they had been of architectural significance in their lifetime or not.</p><p>"Every lost building, even the most nondescript, is an equally valid exhibit of the museum, and an accurate architectural model of it gets placed in a niche - after all, it is invested with the soul of the architect, of the builders and the people who lived in it, as well as, simply, that of random passers-by who casually looked in its direction," is how the architects describe their project.</p><h3><strong>6. The Stageless Theater, or Roving Auditorium</strong></h3><p>Architects: Alexander Brodsky, Ilya Utkin</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f985600a04e25975c2.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>The roving auditorium project is a sort of embodiment of the notion that "the whole city is a theater". The architects have depicted what a city "for all" could look like.</p><p>"Our theater does not have a permanent stage - in its constant wanderings around the city it stops in the most unexpected places and raises its curtain in the hunt for new productions, new scene designers and new actors," the project description says.</p><p>"Professional troupes can perform on its stage, and, equally, a lone passer-by performing an enigmatic improvisation can all of a sudden attract wild applause after catching the eye of the audience."</p><h3><strong>7. Villa Claustrophobia</strong></h3><p>Architects: Alexander Brodsky, Ilya Utkin</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f985600a04e25975c3.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>In the design of this building, the architects' point of departure was the image of man and man's problems. The Inner Courtyard here is likened to the inner world of someone who cannot or does not want to go outside.</p><p>"Our Atrium is a mirrored funnel inserted into a windowless stone building. The funnel has a reflecting surface from the courtyard side and is transparent when viewed from inside the building. All the living spaces arranged around the perimeter - it doesn&rsquo;t matter whether you call them rooms, cells, chambers or wards - form a single glass wall looking out into the funnel. The residents of the building look out of their rooms at one another, but see infinitude."</p><h3><strong>8. Home for the Homeless</strong></h3><p>Architect: Sergei Barkhin</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f985600a04e25975c4.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>The architect thought up a witty way of disarming military superpowers - by turning the process into action art. He suggests melting down thousands of missiles, their warheads removed, making residential high-rises out of them and placing them on city squares as a reminder of the terrifying military past.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3f985600a04e25975c5.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>It would also be a way of tackling one of the main "peacetime" problems - the housing shortage.</p><h3><strong>9. New Olympic Theater</strong></h3><p>Architects: Sergei Barkhin, Mikhail Belov, Mikhail Khazanov, Yekaterina Belova, Yelena Kozelkova</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3fa85600a04e25975c6.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>This is another project that rethinks the role of theater in the city. Each street here has been made into an auditorium and every square into a stage. Every building in the quarter plays its part - as a theater box office, dressing room, cafe or toilet. "The play of spaces never ceases," the architects say, "as it is carried on by either "artificial" or "reverse" perspective both inside and outside the theater quarter."</p><h3><strong>10. Noah&rsquo;s Ark</strong></h3><p>Architects: Mikhail Filippov, Nadezhda Bronzova</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fabc3fa85600a04e25975c7.jpg" alt=""><div class="copyright"><p></p>
	Courtesy of Garage Museum of Contemporary Art            </div></div><p>The project for a present-day Noah's Ark is a monument to all of human civilization built on a lost "paradise". In it, the architects have combined notions of the ideal city from each of the last 10 centuries. The final layer is dated 2001 and it symbolizes the dream of preserving the culture of many centuries.</p><p><em>Yury Avvakumov&rsquo;s book &lsquo;Paper Architecture. An Anthology&rsquo; was published within the publishing program of the <a href="https://garagemca.org/en/publishing/yuri-avvakumov-paper-architecture-an-anthology-by-yuri-avvakumov" target="_blank" rel="noopener noreferrer">Garage Museum of Contemporary Art</a>, Moscow. Russia Beyond thanks the museum for its support in preparing the article.&nbsp;</em></p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/ussr">
                ussr
            </a><a href="/tag/architecture">
                Russian architecture
            </a><a href="/tag/soviet-union">
                Soviet Union
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Subscribe</p><p class="header-subtitle">to our newsletter!</p></div><div class="subscribe__content"><p class="content-text">Get the week's best stories straight to your inbox</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Enter your email" required="" /><input class="subscribe__form-submit" type="submit" value="Submit"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/43f7649a-bef2-4f18-9ef5-78d0b181f49e/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Almost Finished...</p></div><div class="subscribe__content"><p class="content-text">Check your email to confirm the subscribtion</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">We've got more than 1,8 million followers on Facebook.
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Join them!</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327648-10-soviet-avant-garde-buildings">10 Soviet avant-garde buildings from Moscow to Far East that will blow your mind</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/history/332782-lenin-mausoleum-contest">What could the Lenin Mausoleum have looked like instead? (PHOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/travel/332848-moscow-factories-architecture">5 masterpieces of industrial architecture in Moscow (PHOTOS)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_pOg6JFxX"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.rbth.com/arts/332984-soviet-paper-architecture"
    data-post-id="332984"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'en-US',
            'title': 'Subscribe',
            'subtitle': "to our free newsletter!",
            'text': "",
            'placeholder': 'Enter your email',
            'button': 'Submit',
            'completeTitle': '',
            'completeSubtitle': 'Done! Check your email to confirm the subscribtion',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '43f7649a-bef2-4f18-9ef5-78d0b181f49e',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2020. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '332984'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325383';
            var currentDocID = '5fabc34115e9f937b320f470';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652153"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('create', 'UA-2697165-1', 'auto');
                ga('set', 'dimension2', 'Olga Mamaeva');
            ga('aggregatedTracker.send', 'pageview');
        ga('send', 'pageview');
    </script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/arts/332984-soviet-paper-architecture",
            maincontent: "counters.content-insights.maincontent",
            title: "10 FANTASTIC Soviet paper architecture projects (PICS)",
            pubdate: "2020-11-11T14:15:00+03:00",
                     authors: "Olga Mamaeva",
                             sections: "Culture",
                             tags: "ussr,Russian architecture,Soviet Union",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
