<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Shlisselburg – the Russian Empire’s ‘Bastille’ - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond" /><meta property="twitter:site" content="Russia Beyond" /><link rel="amphtml" href="https://www.rbth.com/history/334830-shlisselburg-russian-empires-bastille/amp"><meta name="description" content="It’s hard to believe today, but the once most notorious prison for traitors to the Russian state had, by the end of the 19th century, been transformed into a blossoming garden. How did this come about and what became of the place?" /><meta property="og:url" content="https://www.rbth.com/history/334830-shlisselburg-russian-empires-bastille" ><meta property="og:type" content="article"><meta property="og:title" content="Shlisselburg – the Russian Empire’s ‘Bastille’"/><meta property="og:description" content="It’s hard to believe today, but the once most notorious prison for traitors to the Russian state had, by the end of the 19th century, been transformed into a blossoming garden. How did this come about and what became of the place?"/><meta property="article:tag" content="Russian history"><meta property="article:tag" content="prisons"><meta property="article:tag" content="prison"><meta property="article:section" content="History"/><meta property="article:published_time" content="Mar 09, 2022"/><meta property="article:modified_time" content="Mar 09, 2022"/><meta property="article:author" content="Anna Lavryonova" /><meta name="author" content="Anna Lavryonova" /><meta name="twitter:title" content="Shlisselburg – the Russian Empire’s ‘Bastille’"/><meta name="twitter:description" content="It’s hard to believe today, but the once most notorious prison for traitors to the Russian state had, by the end of the 19th century, been transformed into a blossoming garden. How did this come about and what became of the place?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.03/article/621ea55f738ec838050c925a.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.03/article/621ea55f738ec838050c925a.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450142"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'www';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240641 = new Ya.Metrika2({
                                id: "50240641",
                                clickmap: true,
                                trackLinks: true,
                                accurateTrackBounce: true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.rbth.com",
            "logo": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://www.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "History",
                        "item": "https://www.rbth.com/history"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Shlisselburg – the Russian Empire’s ‘Bastille’",
                        "item": "https://www.rbth.com/history/334830-shlisselburg-russian-empires-bastille"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rbth.com/history/334830-shlisselburg-russian-empires-bastille"
        },
        "headline": "Shlisselburg – the Russian Empire’s ‘Bastille’",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2022.03/article/621ea55f738ec838050c925a.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a596d4b81a26312c30.jpg",
                    "description": "The Shlisselburg fortress in the early 18th century"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c31.jpg",
                    "description": "The Shlisselburg fortress, aerial view, 1988"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c32.jpg",
                    "description": "\"Emperor Peter III visits Ivan VI Antonovich in the Schlisselburg Fortress , 1762,\" by Fedor Burovб 1885."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c33.jpg",
                    "description": "The Shlisselburg fortress, contemporary photo"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c34.jpg",
                    "description": "A cell in the Shlisselburg fortress"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c35.jpg",
                    "description": "The Shlisselburg fortress, aerial view"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c36.jpg",
                    "description": "The gardens of the inmates at the Shlisselburg fortress"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c37.jpg",
                    "description": "Vera Figner (1852-1942)"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c38.jpg",
                    "description": "The overseer stands at the cell of Nikolai Alexandrovich Morozov in the Shlisselburg Fortress"
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Anna Lavryonova"
                    }                            ],
                "datePublished": "2022-03-09T17:49:41+03:00",
        "dateModified": "2022-03-09T17:49:41+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "It’s hard to believe today, but the once most notorious prison for traitors to the Russian state had, by the end of the 19th century, been transformed into a blossoming garden. How did this come about and what became of the place?"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                English
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/arts">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/travel">
                    Travel
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/education">
                    Education
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/business">
                    Business
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/history">
                    History
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/science-and-tech">
                    Science & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russian-kitchen">
                    Russian Kitchen
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Shlisselburg – the Russian Empire’s ‘Bastille’</h1><div class="article__category article__category_short"><a href="/history">
            History
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             March 09 2022
        </time></div><div class="article__author article__author_short"><a href="/author/anna-lavryonova">
                    Anna Lavryonova
                </a></div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.03/article/621ea55f738ec838050c925a.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
Russia Beyond (Pyotr Kovalev/TASS, Sputnik)
    </div><div class="social-container social-container_top"
             data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
             data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            It’s hard to believe today, but the once most notorious prison for traitors to the Russian state had, by the end of the 19th century, been transformed into a blossoming garden. How did this come about and what became of the place?
        </div></div><div class="article__text article__text_short"><p>Cells with sumbergeable floors that sent you to your death from being devoured by predatory fish; weapons of torture hanging on walls all around and capable of breaking even the most unwilling; unknown prisoners in damp casemates, in the company of silent, unwavering guards: such were the descriptions, conjured up by the imaginations of ordinary people of the most evil of all tsarist prisons &ndash; Shlisselburg.</p><p>This prison was located on an island in the middle of Lake Ladoga, at the mouth of the Neva River. The shores were lined with shar granite boulders and the current was so strong that making a journey was difficult and escaping impossible. The giant rock had all manner of dark legends surrounding it, but reality was occasionally quite different.</p><h3><strong>Tsarist prisoners</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a596d4b81a26312c30.jpg" alt="The Shlisselburg fortress in the early 18th century"><div class="copyright"><p>The Shlisselburg fortress in the early 18th century</p>
A. Varfolomeev/Sputnik
            </div></div><p>Already at the start of the 18th century, the old Novgorod stronghold of Oreshek, won over by Peter I from the Swedes, lost its military purpose and went on to be a political prison for years to come. The first prisoners were the closest relatives of Peter himself &ndash; first, his sister, 58-year-old Princess Maria Alekseevna, who spent three years there. Later, after the death of the autocrat, his first wife &ndash; Evdokia Lopukhina, was also imprisoned there. Then, his second wife, Empress Catherine &ndash; a former servant, the daughter of a simple Livonian peasant, who should have understood the kind of threat she posed to the rightful empress with her mere existence. Evdokia, who had seen her fair share of hardship, even while Peter was still alive - having lost her son, lover and brother, then condemned to the punishment of whipping and, to top it all off, was then thrown into a cell with a single window. When, after two years of wild, unadulterated fun, 43-year-old Catherine finally passed away and Evodkia&rsquo;s grandson Peter II took the throne, she was finally free to leave the prison and return to the Kremlin with all the appropriate honors befitting a royal.</p><p>However, Shlisselburg did not stay empty for long and, soon, new casualties of court intrigue had begun to appear, the most famous of which was the deposed emperor Ivan VI. Having ascended the throne as an infant, he &ldquo;ruled&rdquo; a little longer than a year, before being removed from power by Peter and Catherine&rsquo;s daughter Elizabeth. She wished to preserve the child&rsquo;s life, but kept him locked up for the sake of avoiding turmoil.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c32.jpg" alt=""Emperor Peter III visits Ivan VI Antonovich in the Schlisselburg Fortress , 1762," by Fedor Burovб 1885."><div class="copyright"><p>"Emperor Peter III visits Ivan VI Antonovich in the Schlisselburg Fortress , 1762," by Fedor Burovб 1885.</p>
Public Domain 
            </div></div><p>Before ending up on the island, Ivan would change several places of imprisonment. He would spend eight years at Shlisselburg&rsquo;s specially guarded quarters. The guards were instructed not to speak to him &ndash; let alone tell him who he is and why he was there in the first place. His face was even concealed from the servants with the use of a special screen. The only thing the prisoner had had more than enough of was food. Although it would later be discovered that his guards not only went against the orders given to them &ndash; telling the young boy about his true identity, but he also knew how to read. On the night of 5-6 July, 1764, tragedy struck: the poor boy was stabbed to death by those very guards during an attempt to break him out of Shlisselburg. Such were the instructions in the case of this happening.</p><h3><strong>&ldquo;If I&rsquo;m told to strangle &ndash; I&rsquo;ll strangle&rdquo;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c34.jpg" alt="A cell in the Shlisselburg fortress"><div class="copyright"><p>A cell in the Shlisselburg fortress</p>
Legion Media
            </div></div><p>With the passing of years, the morbid-looking prison stronghold wound up taking in fewer and fewer guests of noble beginnings and, instead, began imprisoning greater numbers of regular folk: there were a lot of rebels and freethinkers, such as Decemberists that managed to avoid execution. In 1884, Shlisselburg received the transfer of &lsquo;Narodnaya Volya&rsquo; (&lsquo;People&rsquo;s Will&rsquo;) revolutionaries from the Peter and Paul Fortress, charged with the murder of Aleskandr II. There were 36 in the first year, with their warden also being transferred from the St. Petersburg prison they were held in: a man by the name of Matvey Efimovich Sokolov, nicknamed &lsquo;Herod&rsquo;, for his cruelty. Sokolov was as merciless as he was a stickler for observing the chain of command: &ldquo;If they tell me to address the prisoner as: &lsquo;Your Excellency&rsquo;, I will address them as &lsquo;Your Excellency&rsquo;. If I&rsquo;m ordered to strangle them to death &ndash; I&rsquo;ll strangle them,&rdquo; he would say.</p><p>There was no court shown to tsar-killers in the early years: poor food, an even worse library, consisting of nothing but religious literature, a ban on correspondence with relatives, solitary confinement for communicating with other inmates by knocking on walls &ndash; and death, for daring to insult the prison personnel. Many inmates succumbed to scurvy and tuberculosis, or simply went mad. The only activity for young and energetic prisoners &ndash; which most of the rebels were &ndash; was fighting the administration.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c31.jpg" alt="The Shlisselburg fortress, aerial view, 1988"><div class="copyright"><p>The Shlisselburg fortress, aerial view, 1988</p>
"Nevskaya Panorama" magazine, 5/1988
            </div></div><p>This battle usually took on the form of complaints and hunger strikes, although, sometimes, inmates would resort to more drastic measures by attacking the wardens, doing so in the hopes of being put out of their misery. One fiery revolutionary, Yegor Minakov, who&rsquo;d escaped hard labor numerous times prior to ending up at Shlisselburg, did not wish to become a &ldquo;rotting deck, submerged underwater&rdquo;. He demanded visitation rights with family, books and tobacco and went on a hunger strike. Several days after laying out his demands, a doctor forcefully fed him milk, with Minakov striking him in the face and, in so doing, ending his life by means of a firing squad. Another revolutionary, Ippolit Myshkin, threw his plate at Sokolov and was also executed. Hoping for the same outcome, terrorist Mikhail Grachevsky tried the same tactic, but was deemed mentally unfit and spared from exectuion. He then chose to douse himself in kerosene from a gas lamp and set himself on fire. The gendarmes on shift had tried to save his life, but the cell&rsquo;s door was shut tight, with Sokolov being the only one who had the key.</p><p>Russian revolutionary Vera Figner remembered years later: &ldquo;There, beyond the door, a tall slim figure with a matt face of a living dead man just stands. Stans and gradually darkens in the flames and clubs of soot and smoke. The fire licks the man with its red tongues, fire &ndash; from top to bottom, from all sides. The torch burns and smokes &ndash; a living creature, a man!&rdquo;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c37.jpg" alt="Vera Figner (1852-1942)"><div class="copyright"><p>Vera Figner (1852-1942)</p>
Public Domain 
            </div></div><p>When &lsquo;Herod&rsquo; finally came to the cell &ndash; a whole ten minutes later, it was too late. For such a glaring oversight, Sokolov was strongly reprimanded and, soon thereafter, relieved of duty. Other ranking guards, having witnessed such horrors, in time softened up and the inmates&rsquo; life at Shlisselburg began to gradually improve.</p><p>Gradually, the prisoners managed to attain some privileges never before experienced by traitors. This was in large part due to the work of the prison&rsquo;s commandant Colonel Ivan Gangardt. The famous revolutionary Vera Figner confessed: &ldquo;For all of the major positive changes to our lives, we owed a debt to Gangardt. It was he who rid us of the vengeful hand of the Department of the Police and the Ministry of Internal Affairs. He understood that the loss of freedom, the renunciation of life&rsquo;s work, the loss of all family and friendly ties &ndash; all are in themselves severe forms of punishment that few men could handle and to add to that would have simply been excessive.&rdquo;</p><p>This change in attitude toward the People&rsquo;s Will members was partially down to widespread public support for revolutionary terrorism, which stood in the way of applying ever harsher measures to the regime&rsquo;s opponents. Even writer Fyodor Dostoyevsky confessed that he would not have been able to give up a terrorist to the police out of fear of public condemnation. As for the gendarmes, given the inertial concept of class divisions, these political prisoners, who were part of the educated intelligentsia, did not present a faceless evil.</p><h3><strong>Self-sustaining cube for enemies of tsarism</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c33.jpg" alt="The Shlisselburg fortress, contemporary photo"><div class="copyright"><p>The Shlisselburg fortress, contemporary photo</p>
Petr Kovalev/TASS
            </div></div><p>By the end of the 19th century, the inmates had been living in two-room, well lit and warm cells with electrical lighting and outfitted with modern closets. They had a wonderful library, even ordered magazines &ndash; including &lsquo;The Times&rsquo; (the highly educated People&rsquo;s Will members read and spoke foreign languages). They could also have control over the menu, agreed ahead of time, and even tended to their own gardens and flower beds. And the prison had its own workshops and forge. The Department of the Police provided the funding for the purchase of the above magazines, literature, flower seeds, tools and other necessities.</p><p>Inmates took walks, held lectures, made fruit preserve, were allowed to smoke, made herbariums and mineral collections and even held dances. The latter was over and done with after Figner quarreled with one of the gendarmes and tore off his stripes. The prisoners even managed to build a moonshine maker, although it was quickly found and confiscated. Some of the more brave ones managed to set up a lucrative trade system with the wardens. They would sell vegetables from the patches. There was no money exchanging hands, but, in return, they could order produce and art supplies.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c36.jpg" alt="The gardens of the inmates at the Shlisselburg fortress"><div class="copyright"><p>The gardens of the inmates at the Shlisselburg fortress</p>
Public Domain 
            </div></div><p>Prisoner Vasily Ivanov set up a water fountain. Revolutionary Peter Polivanov studied English, Italians and Polish. The unwavering and tireless popularizer of science and revolutionary theoretician Nikolay Morozov studied math, physics, astronomy and chemistry, while managing to pen a scientific essay on the molecular structure of matter&hellip; albeit with conclusions that were found to be false later.</p><p>Vera Figner would remember these days in the following way: &ldquo;Inside, we were the masters of our circumstances. If there was any noise or the sound of voices, yells or someone scolding somebody, they always came not from the prison wardens, but from one of the inmates&hellip; It wasn&rsquo;t the warden yelling &ndash; he was the one being yelled at. Even the occasional arrival of death row inmates would be organized in such a way that the other inmates were kept unaware of what was happening, to prevent them from raising a ruckus. Gallows would be constructed at night, quietly.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c38.jpg" alt="The overseer stands at the cell of Nikolai Alexandrovich Morozov in the Shlisselburg Fortress"><div class="copyright"><p>The overseer stands at the cell of Nikolai Alexandrovich Morozov in the Shlisselburg Fortress</p>
Sputnik
            </div></div><p>The life of the gendarmes stationed on the island had barely any more variety than that of their wards. They spent their boring work days reading Jules Verne and Mayne Reid, collecting mushrooms and infusing liquors, which they then gleefully consumed over card games. They played from dusk until dawn, then had tea and went their separate ways. They would then get a day off after the tense card game.</p><p>One eye witness described the scene: &ldquo;These gentlemen, all green and tired from lack of sleep, their faces twisted with greed, especially their wives&hellip; In a word, that entire gang, to a regular onlooker, might have appeared mentally ill.&rdquo; One of the gendarmes&rsquo; wives, in order to somehow offset her husband&rsquo;s constant losses, would lock away all his clothes before the above-mentioned card game nights and he&rsquo;d stay sitting home in nothing but underwear. The junior officers living in the stronghold had many children, so the sinister-looking rock was often full of not just military commands, but children&rsquo;s voices as well.</p><p>In 1905, after the first Russian Revolution, the old way was no more and numerous prisoners were aminsid or transferred. In any case, the stronghold was soon turned into a regular hard labor camp, accepting not only those accused of high treason, but regular criminals as well. From that point on, Shlisselburg finally lost its mysterious and unique aura, having been turned into a run-of-the-mill-prison. Later, in 1917, the rock was captured by a revolutionary crowd. The freed hardened criminals ransacked and set the place on fire. That was the end of the tsarist &ldquo;Bastille&rdquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/621f49a696d4b81a26312c35.jpg" alt="The Shlisselburg fortress, aerial view"><div class="copyright"><p>The Shlisselburg fortress, aerial view</p>
Petr Kovalev/TASS
            </div></div><p></p><p>Today, the former dungeon is an open-air museum that can be visited from May to October. There are even historical reenactment games for children, based on the various historical epochs, dating back to the medieval period and extending all the way to World War II. Instead of hard rye bread, the food today has been replaced by mulled wine and hot dogs. The former cells, meanwhile, now contain curious visitors, instead of inmates. The dark period of Shlisselburg stronghold&rsquo;s history has long been left behind.</p><p><em>To keep up with our latest content subscribe to our&nbsp;<a href="https://t.me/russiabeyond">Telegram channel</a>!</em></p><p class="article__text-copyright">
                If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/history">
                    Russian history
                </a><a href="/tag/prisons">
                    prisons
                </a><a href="/tag/prison">
                    prison
                </a></div><div class="social-container"
                 data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                 data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Subscribe</p><p class="header-subtitle">to our newsletter!</p></div><div class="subscribe__content"><p class="content-text">Get the week's best stories straight to your inbox</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Enter your email" required="" /><input class="subscribe__form-submit" type="submit" value="Submit"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/43f7649a-bef2-4f18-9ef5-78d0b181f49e/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Almost Finished...</p></div><div class="subscribe__content"><p class="content-text">Check your email to confirm the subscribtion</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">We've got more than 2,3 million followers on Facebook.
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Join them!</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                        Read more
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/history/329454-doctor-friedrich-haass-saint">How a German doctor moved to Russia and became a saint</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/history/332829-5-most-famous-russian-prisons">5 most famous Russian prisons and their convicts</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/history/334783-rogervik-russian-empires-worst-labor-camp">Rogervik – the Russian Empire's WORST labor camp</a></div></li></ul></div></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '621e9c35a51f2508270a4a23';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'en-US',
            'title': 'Subscribe',
            'subtitle': "to our free newsletter!",
            'text': "",
            'placeholder': 'Enter your email',
            'button': 'Submit',
            'completeTitle': '',
            'completeSubtitle': 'Done! Check your email to confirm the subscribtion',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '43f7649a-bef2-4f18-9ef5-78d0b181f49e',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2022. © All rights reserved.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                                {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                                {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://www.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450142"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://www.rbth.com/nbc/',
                    publicId: '334830'
                }
            };
        </script><script>
            var categoryID = '103300000000003100325459';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('create', 'UA-2697165-1', 'auto');
                ga('set', 'dimension2', 'Anna Lavryonova');
            ga('aggregatedTracker.send', 'pageview');
        ga('send', 'pageview');
    </script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/history/334830-shlisselburg-russian-empires-bastille",
            maincontent: "counters.content-insights.maincontent",
            title: "Shlisselburg – the Russian Empire’s ‘Bastille’",
            pubdate: "2022-03-09T17:44:00+03:00",
                     authors: "Anna Lavryonova",
                             sections: "History",
                             tags: "Russian history,prisons,prison",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>