<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>How Napoleon came to be RESPECTED in Russia - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/history/333760-napoleon-respected-in-russia/amp"><meta name="description" content="It&#039;s 200 years since the death of Napoleon Bonaparte, who was an enemy to Russians. So how did he end up as one of their most revered figures?" /><meta property="og:url" content="https://www.rbth.com/history/333760-napoleon-respected-in-russia" ><meta property="og:type" content="article"><meta property="og:title" content="How Napoleon came to be RESPECTED in Russia"/><meta property="og:description" content="It&#039;s 200 years since the death of Napoleon Bonaparte, who was an enemy to Russians. So how did he end up as one of their most revered figures?"/><meta property="article:tag" content="war of 1812"/><meta property="article:tag" content="Russian history"/><meta property="article:tag" content="war against napoleon"/><meta property="article:tag" content="napoleon"/><meta property="article:tag" content="war 1812"/><meta property="article:section" content="History"/><meta property="article:published_time" content="May 05, 2021"/><meta property="article:modified_time" content="May 05, 2021"/><meta property="article:author" content="Georgy Manaev" /><meta name="author" content="Georgy Manaev" /><meta name="twitter:title" content="How Napoleon came to be RESPECTED in Russia"/><meta name="twitter:description" content="It&#039;s 200 years since the death of Napoleon Bonaparte, who was an enemy to Russians. So how did he end up as one of their most revered figures?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.05/article/6092d61915e9f9582a53ddf1.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.05/article/6092d61915e9f9582a53ddf1.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'www';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240641 = new Ya.Metrika2({
                                id:"50240641",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.rbth.com",
            "logo": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://www.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "History",
                        "item": "https://www.rbth.com/history"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "How Napoleon came to be RESPECTED in Russia",
                        "item": "https://www.rbth.com/history/333760-napoleon-respected-in-russia"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rbth.com/history/333760-napoleon-respected-in-russia"
        },
        "headline": "How Napoleon came to be RESPECTED in Russia",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.05/article/6092d61915e9f9582a53ddf1.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62515e9f9664c38eb64.jpg",
                    "description": "The meeting of Napoleon I and Alexander I on the Neman river, June 25th, 1807 (Treaty of Tilsit), by Adolph Roehn "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62515e9f9664c38eb65.jpg",
                    "description": "Napoleon at the Siege of Toulon, 1793"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62615e9f9664c38eb66.jpg",
                    "description": "Last Days of Napoleon by Vincenzo Vela. Circa 1867. Bronze on marble and wood base."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62615e9f9664c38eb67.jpg",
                    "description": "\"Near Moscow. Waiting for the boyars' deputation.\" From the series of paintings \"Napoleon in Russia\" by Vasiliy Vereschagin."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62715e9f9664c38eb68.jpg",
                    "description": "\"On the big road by retreat.\" From the series of paintings \"Napoleon in Russia\" by Vasiliy Vereschagin."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62715e9f9664c38eb69.jpg",
                    "description": "Vladislav Strzhelchik as Npaoleon in a 1967 movie \"War and Peace,\" directed by Sergey Bondarchuk."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62715e9f9664c38eb6a.jpg",
                    "description": "Marshal Georgy Zhukov"
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Georgy Manaev"
                    }                            ],
                "datePublished": "2021-05-06T08:48:25+03:00",
        "dateModified": "2021-05-06T08:48:25+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "It's 200 years since the death of Napoleon Bonaparte, who was an enemy to Russians. So how did he end up as one of their most revered figures?"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>How Napoleon came to be RESPECTED in Russia</h1><div class="article__category article__category_short"><a href="/history">
                History
            </a></div><div class="article__date article__date_short"><time class="date ">
          May 05 2021

        </time></div><div class="article__author article__author_short"><a href="/author/georgy-manaev">
                        Georgy Manaev
                    </a></div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="&quot;In Petrovsky palace (Waiting for peace).&quot; From the series of paintings &quot;Napoleon in Russia&quot; by Vasiliy Vereschagin" src="https://cdni.rbth.com/rbthmedia/images/2021.05/article/6092d61915e9f9582a53ddf1.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p>"In Petrovsky palace (Waiting for peace)." From the series of paintings "Napoleon in Russia" by Vasiliy Vereschagin</p>
	Vasily Vereshchagin
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                It's 200 years since the death of Napoleon Bonaparte, who was an enemy to Russians. So how did he end up as one of their most revered figures?
            </div></div><div class="article__text article__text_short"><p>In 1806, the Most Holy Synod declared Napoleon Bonaparte "the enemy of peace and blessed serenity" and added him to the list of persecutors of the Church of Christ. This took place against the background of the formation of the Third Coalition against Napoleon's France and the impending collision of the Russian and French armies. In these circumstances, Russian ideologists decided to sell the coming conflict as a 'sacred war.' However, in 1807, Russia and France signed the Treaty of Tilsit, and until 1812, Russia officially &rsquo;forgot&rsquo; about &ldquo;Napoleon the Antichrist&rdquo;. That didn&rsquo;t mean the Russians did, however.</p><p>Poet Pyotr Vyazemsky recorded a conversation between two Russian peasants about the emperors' meeting at Tilsit, which took place on a raft in the middle of the Neman River. "How could our Father, the Orthodox Tsar, decide to meet this heathen?" said one peasant. "But how do you, brother, not understand that our Father ordered the raft to be prepared first to baptize Bonaparte in the river, and only then allow him to appear before his radiant Royal eyes," replied the other.</p><h3><strong>Despised as an enemy, emulated as a genius</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62515e9f9664c38eb64.jpg" alt="The meeting of Napoleon I and Alexander I on the Neman river, June 25th, 1807 (Treaty of Tilsit), by Adolph Roehn "><div class="copyright"><p>The meeting of Napoleon I and Alexander I on the Neman river, June 25th, 1807 (Treaty of Tilsit), by Adolph Roehn </p>
	Palace of Versailles            </div></div><p>At the same time, the older generation, which still remembered Emperor Paul I of Russia's friendship with Napoleon, held the Corsican in high esteem for their own reasons. To them, Napoleon, who considered the French Revolution of 1789 to have been the most significant event of his life, was the restorer of the French monarchy and the personification of strong autocratic power. At the estate of the elderly relatives of Russian poet Afanasyi Fet, a portrait of Napoleon had been hanging on the wall since the late 18th century, and was only consigned to a lumber room after 1812.</p><p>Broadly speaking, for the Russians of the time, the figure of Napoleon had two facets. According to Ilya Radozhitsky (1788-1861), a veteran of the 1812 war, Napoleon, "the enemy of all the nations of Europe", was at the same time "a genius of war and politics". Therefore "as a genius they emulated him, but they hated him as an enemy".</p><p>"An end to conquests! Glory to God! // His devilish dominion is overthrown: // Vanquished, vanquished is Napoleon!..," wrote historian and writer Nikolai Karamzin in 1814. "He vanished as a nightmare does at morn!" wrote the 15-year-old Alexander Pushkin, seemingly echoing Karamzin, in his poem &lsquo;Memories in Tsarskoye Selo&rsquo;.</p><p>But Pushkin's attitude to Napoleon changed over time. In 1824, he described Bonaparte as "Earth's providential guest". And, finally, in Eugene Onegin (1823-1830), Pushkin gave his definitive opinion of the Emperor: "All men are zeros, // The units are ourselves alone. // Napoleon's our sole inspiration; // The millions of two-legged creation // For us are instruments and tools&hellip;" [translation by Charles H. Johnston]</p><p>In his poetry, Pushkin vividly recounted the Russian society&rsquo;s changing attitude toward Napoleon. To a large extent, this was influenced by the final chapter of Bonaparte's life &ndash; the image of Napoleon as the prisoner of Saint Helena added a fair amount of Romanticism to the story. After Napoleon's death (May 5, 1821), the attributes of the "villain" began to disappear from his image.</p><h3><strong>The Russian cult of Napoleon</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62515e9f9664c38eb65.jpg" alt="Napoleon at the Siege of Toulon, 1793"><div class="copyright"><p>Napoleon at the Siege of Toulon, 1793</p>
	Gioacchino Giuseppe Serangeli            </div></div><p>In a period when, according to the reminiscences of the famous jurist, Anatoly Koni, Italian organ grinders wandered the streets of St. Petersburg &ndash; with their instruments adorned with figures of Napoleon on his deathbed, surrounded by weeping generals &ndash; the very name of Napoleon came to be used as a descriptive byword. The writer Alexander Druzhinin referred to Goethe as the "intellectual Napoleon of our age", while Alexander Herzen wrote that Byron was the "Napoleon of poetry"...</p><p>By 1897, historian Vasily Klyuchevsky was writing: "These days, you often meet a high-school student going around with the expression of Napoleon I, even though in his pocket is a school report book filled with nothing but poor marks." What is more, the main events in Napoleon's biography also acquired the status of memes. Thus, Prince Andrei Bolkonsky in the novel &lsquo;War and Peace&rsquo;, which Tolstoy wrote in 1863-69, asks: "But where am I to find my Toulon?" The siege of Toulon (September-December 1793), in which Royalist forces were defending the city with the support of the British, was the first major triumph of the hitherto unknown artillery captain, Bonaparte. Since then, the word "Toulon" has come to stand as a metaphor for the moment that marks the brilliant start of someone's career.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62615e9f9664c38eb66.jpg" alt="Last Days of Napoleon by Vincenzo Vela. Circa 1867. Bronze on marble and wood base."><div class="copyright"><p>Last Days of Napoleon by Vincenzo Vela. Circa 1867. Bronze on marble and wood base.</p>
	Rauantiques (CC BY-SA 4.0)            </div></div><p>At the same time, the study of Napoleon's main campaigns, according to the memoirs of General Aleksei Ignatiev, was the "foundation of academic military training" in the Russian army from the early 19th through to the 20th century. In fact, knowledge of the main chapters of Bonaparte's biography came to be an indispensable part of the education of every cultivated person.</p><p>Finally, according to historian Sergei Sekirinsky, Nicholas II himself "in conversation with the French Ambassador Maurice Pal&eacute;ologue in the library at Tsarskoye Selo, as the two were seated at a table on which lay a dozen books devoted to Napoleon, admitted that he felt &lsquo;drawn to his cult&rsquo;". And that was in 1917, when the collapse of the Russian Empire was already virtually inevitable! The Emperor's infatuation with Napoleonism had taken him far.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62715e9f9664c38eb68.jpg" alt=""On the big road by retreat." From the series of paintings "Napoleon in Russia" by Vasiliy Vereschagin."><div class="copyright"><p>"On the big road by retreat." From the series of paintings "Napoleon in Russia" by Vasiliy Vereschagin.</p>
	Vasiliy Vereschagin            </div></div><p>One of the few people who opposed the glorification of Napoleon in those years was the artist Vasily Vereshchagin. Exhibitions of his series &lsquo;Napoleon in Russia&rsquo; took place in Moscow and St. Petersburg in 1895-96. In it, Vereshchagin tried to "portray the great national spirit of the Russian people'' and also to "topple the figure of Napoleon from the hero's pedestal on which he has been placed". The paintings in the series depict Bonaparte as anything but a conquering hero. He hopes in vain to receive the keys of Moscow, he awaits news of a peace treaty in the Petrovsky Palace in a gloomy torpor, or cuts a comic figure in his Hungarian fur coat and hat as he trudges, stick in hand, at the head of the retreating, once great, Grande Arm&eacute;e. "Is this the kind of Napoleon we are used to seeing?" wondered the astonished Russian society. Vereshchagin&rsquo;s views did not find much favor with the public. There weren't even any wealthy Russians willing to purchase the paintings. It was only in the run-up to the 1912 anniversary of the Patriotic War that the Tsarist government, under public pressure, bought the entire series from Vereshchagin.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62615e9f9664c38eb67.jpg" alt=""Near Moscow. Waiting for the boyars' deputation." From the series of paintings "Napoleon in Russia" by Vasiliy Vereschagin."><div class="copyright"><p>"Near Moscow. Waiting for the boyars' deputation." From the series of paintings "Napoleon in Russia" by Vasiliy Vereschagin.</p>
	Vasiliy Vereschagin            </div></div><p>At the time of the February Revolution in 1917, the Napoleonic myth &ndash; the restoration of monarchical rule by a hitherto unknown hero sprung from the people &ndash; was almost revived in the figure of Alexander Kerensky: "And someone falling on the map // Is in a sleepless slumber. // A waft of Bonaparte blows // In my country" is how Marina Tsvetaeva wrote about him. In going through their own revolution, Russians could not fail to associate it with the most famous revolution of the past &ndash; the French Revolution, this explains the upsurge of interest in the figure of the First Consul. The revolutionary, Boris Savinkov, along with one of the leaders of the White movement, Lavr Kornilov, were aspiring "Napoleons". As Alexander Blok put it at the time: "Those on the right (the Cadets and non-party members) prophesize a Napoleon (some Napoleon I, others Napoleon III)."</p><p>The October Revolution and its aftermath, however, were completely incompatible with the Napoleonic myth, and it fell into neglect &ndash; at least for a while, until it became useful again &ndash; during the Stalinist period.</p><h3><strong>Napoleon in the USSR</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62715e9f9664c38eb69.jpg" alt="Vladislav Strzhelchik as Npaoleon in a 1967 movie "War and Peace," directed by Sergey Bondarchuk."><div class="copyright"><p>Vladislav Strzhelchik as Npaoleon in a 1967 movie "War and Peace," directed by Sergey Bondarchuk.</p>
	Sergey Bondarchuk/Mosfilm, 1967            </div></div><p>The year 1936 saw the publication of the book, &lsquo;Napoleon&rsquo;, by historian Yevgeny Tarle, which remains one of the most popular biographies of Bonaparte in Russia to this day. Abounding with historical conjecture and inaccuracies, Tarle's work once again revived the romantic and even mystical image of Napoleon as the hero apparently predestined by fate to acquire worldwide fame. "All circumstances &ndash; both large and small &ndash; turned out at this period in such a way that they ineluctably carried him upwards, and everything that he did and even everything that occurred outside his control ended up to his advantage," Tarle wrote. Sergei Sekirinsky bluntly describes the book as "a political put-up job" &ndash; it is noteworthy that after it came out to devastating reviews, Tarle, who had hitherto been under a cloud, was given back his old title of Academician of the USSR Academy of Sciences.</p><p>With the start of the Great Patriotic War, the figure of Napoleon naturally started being revived again in the context of aggression against Russia. However, he was no longer presented as the "fearsome" Napoleon, but instead &ndash; a defeated foe, and comparisons between Hitler and Napoleon were employed to provide inspiration and encouragement to the people and the armed forces. "It is not the first time that our people have had to deal with an aggressive, arrogant enemy. In the past, our people responded to Napoleon's campaign against Russia with a Patriotic War, and Napoleon suffered defeat and ruin. The same will happen to the arrogant Hitler, who has declared a new campaign against our country," were the words of People's Commissar for Foreign Affairs Vyacheslav Molotov in a speech on June 22, 1941, the day the war began.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/6092d62715e9f9664c38eb6a.jpg" alt="Marshal Georgy Zhukov"><div class="copyright"><p>Marshal Georgy Zhukov</p>
	Sputnik            </div></div><p>In official propaganda, the 1941-42 counter-attack outside Moscow was subsequently compared to the defeat and retreat of Napoleonic troops in the autumn of 1812. Moreover, 1942 was the year of the 130th anniversary of the Battle of Borodino. War and Peace once again became one of the most widely read works of literature. The comparison did not just strike the Russians, of course. German general, G&uuml;nther Blumentritt (1892-1967) wrote that outside Moscow in 1941 "the memory of Napoleon's Grande Arm&eacute;e haunted us like a phantom. There were more and more points of comparison with the events of 1812&hellip;"</p><p>Hitler himself thought it necessary to respond to these sentiments in his army. Speaking in the Reichstag on April 26, 1942, he sought to demonstrate that the soldiers of the Wehrmacht were mightier than Napoleon's army, noting that Napoleon fought in Russia at temperatures reaching -25&deg;C, while Wehrmacht soldiers were fighting in temperatures of -45&deg; and even -52&deg;. Hitler was also convinced that Napoleon was undone by his decision to retreat - while the German army was under strict orders not to withdraw. German propaganda strove to distance itself from Napoleonic history.</p><p>In the USSR after the war, the Bonapartist myth once again came under fire. The figure of Georgy Zhukov, the chief hero of the war, was too dangerous. The artist Lyubov Shaporina, expressing admiration in her diary for Zhukov, this "greatest military commander in Russian history", wrote in explicit terms: "Will we live to see 18 Brumaire?" (March 10, 1956), thus expressing the hope of seeing the restoration of the old "bourgeois democratic" order at Zhukov's hands.</p><p>It comes as no surprise to learn that in its accusations against Zhukov in 1957, the Communist Party leadership repeatedly used the word "Bonapartism" - a charge already levelled at him in 1946. No "Brumaire" took place. Khrushchev's disfavor proved to be the final one Zhukov would earn, he never returned to political activity.</p><p>And what about the lasting view of Napoleon?</p><p>In the latter years of the USSR and in post-Soviet Russia, the French Emperor won a definitive place for himself on people's bookshelves - in the form of porcelain busts and historical tomes. Neither official propaganda, nor opposition ideologists of any hue actively employed the image of Bonaparte - something that cannot be said of the copywriters who continued successfully to exploit him as an integral part of Russian historical identity.</p><div class="cover"><div class="RT-code" style="position: relative; display:flex; flex-direction: column; align-items: flex-start;"><iframe width="560" height="315" src="https://www.youtube.com/embed/OQOqeXid3sw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><p>Napoleon's last major outing on Russian screens was the use of his image in a series of commercials, one of which - Imperial Bank was shot by the now famous director Timur Bekmambetov back in 1992-97. Two of the commercials, which were to become classics of Russian advertising, exploited the image of Bonaparte, and both presented him, moreover, in a positive light. In the first one, &lsquo;The Drum&rsquo;, the Emperor displays sang-froid and fearlessness on the field of battle.</p><div class="cover"><div class="RT-code" style="position: relative; display:flex; flex-direction: column; align-items: flex-start;"><iframe width="560" height="315" src="https://www.youtube.com/embed/yD9DInlbiJU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><p>In the second, "Napoleon Bonaparte", the filmmakers pay homage to Napoleon's ability to face both triumph and defeat with dignity. The clip shows Napoleon's ignominious flight to Paris after the crossing of the Berezina by the remnants of his army. "I just wanted to look at my Emperor," an elderly Frenchwoman tells Napoleon as she catches up with him next to his carriage. In response, Bonaparte hands the woman a coin with his likeness on it, and says: "I look much better here."</p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/war of 1812">
                war of 1812
            </a><a href="/tag/history">
                Russian history
            </a><a href="/tag/war against napoleon">
                war against napoleon
            </a><a href="/tag/napoleon">
                napoleon
            </a><a href="/tag/war 1812">
                war 1812
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Subscribe</p><p class="header-subtitle">to our newsletter!</p></div><div class="subscribe__content"><p class="content-text">Get the week's best stories straight to your inbox</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Enter your email" required="" /><input class="subscribe__form-submit" type="submit" value="Submit"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/43f7649a-bef2-4f18-9ef5-78d0b181f49e/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Almost Finished...</p></div><div class="subscribe__content"><p class="content-text">Check your email to confirm the subscribtion</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">We've got more than 2 million followers on Facebook.
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Join them!</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/history/331794-why-did-napoleon-invade-russia">Why did Napoleon invade Russia?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/history/332552-how-napoleon-almost-became-russian-officer">How Napoleon ALMOST became a Russian officer</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/history/333751-russias-most-brilliant-victories-napoleon">Russia’s most brilliant victories over Napoleon</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_pOg6JFxX"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.rbth.com/history/333760-napoleon-respected-in-russia"
    data-post-id="333760"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '60926d8185600a735b5d9ae8';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'en-US',
            'title': 'Subscribe',
            'subtitle': "to our free newsletter!",
            'text': "",
            'placeholder': 'Enter your email',
            'button': 'Submit',
            'completeTitle': '',
            'completeSubtitle': 'Done! Check your email to confirm the subscribtion',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '43f7649a-bef2-4f18-9ef5-78d0b181f49e',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2021. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '333760'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325459';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('create', 'UA-2697165-1', 'auto');
                ga('set', 'dimension2', 'Georgy Manaev');
            ga('aggregatedTracker.send', 'pageview');
        ga('send', 'pageview');
    </script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/history/333760-napoleon-respected-in-russia",
            maincontent: "counters.content-insights.maincontent",
            title: "How Napoleon came to be RESPECTED in Russia",
            pubdate: "2021-05-05T20:47:55+03:00",
                     authors: "Georgy Manaev",
                             sections: "History",
                             tags: "war of 1812,Russian history,war against napoleon,napoleon,war 1812",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>