<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>How much does it cost to build a reindeer herder's tent? - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/lifestyle/333447-chum-nomad-tent-russia/amp"><meta name="description" content="At first glance, a nomadic reindeer herder&#039;s dwelling might look as if it is put together from whatever material happened to be available at the time. In fact, a real chum, as these dwellings are called, is an expensive affair that requires life-long savings.
" /><meta property="og:url" content="https://www.rbth.com/lifestyle/333447-chum-nomad-tent-russia" ><meta property="og:type" content="article"><meta property="og:title" content="How much does it cost to build a reindeer herder&#039;s tent?"/><meta property="og:description" content="At first glance, a nomadic reindeer herder&#039;s dwelling might look as if it is put together from whatever material happened to be available at the time. In fact, a real chum, as these dwellings are called, is an expensive affair that requires life-long savings.
"/><meta property="article:tag" content="Russian regions"><meta property="article:tag" content="Russian architecture"><meta property="article:tag" content="traditions"><meta property="article:tag" content="folk"><meta property="article:section" content="Lifestyle"><meta property="article:published_time" content="Feb 23, 2021"><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="How much does it cost to build a reindeer herder&#039;s tent?"/><meta name="twitter:description" content="At first glance, a nomadic reindeer herder&#039;s dwelling might look as if it is put together from whatever material happened to be available at the time. In fact, a real chum, as these dwellings are called, is an expensive affair that requires life-long savings.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.02/article/6034c68915e9f922fc784a8c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.02/article/6034c68915e9f922fc784a8c.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'www';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240641 = new Ya.Metrika2({
                                id:"50240641",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>How much does it cost to build a reindeer herder's tent?</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          Feb 23 2021

        </time></div><div class="article__author article__author_long"><a href="/author/Anna-Sorokina">
                        Anna Sorokina
                    </a></div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="A reindeer herder women looks on at a nomad camp at 150 km from the town of Salekhard, Yamalo-Nenets Autonomous Okrug, May 2, 2016. " src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c68915e9f922fc784a8c.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>A reindeer herder women looks on at a nomad camp at 150 km from the town of Salekhard, Yamalo-Nenets Autonomous Okrug, May 2, 2016. </p>
	Getty Images
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                At first glance, a nomadic reindeer herder's dwelling might look as if it is put together from whatever material happened to be available at the time. In fact, a real chum, as these dwellings are called, is an expensive affair that requires life-long savings.

            </div></div><div class="article__text article__text_long"><p>Can you imagine living in a house that needs to be built anew every month? Well, this is exactly what the indigenous peoples of the Russian Far North do. Just like hundreds of years ago, many of them are reindeer herders and travel together from place to place with their homes. So, what does the chum, as reindeer herder' tents are called, look like and how much money does a family need to save up to afford one?</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c69c85600a683d0ebd5c.jpg" alt="A chum in Yamal."><div class="copyright"><p>A chum in Yamal.</p>
	Sergey Rusanov/Sputnik            </div></div><h3>A house built in an hour</h3><p>The chum is a kind of mobile home for nomads. Winters in the Far North are extremely cold and long, especially in the tundra, where there are few trees, so a chum must not only be easy to assemble and move around, but also resistant to the wind and very warm inside. In theory, the design is quite simple. The framework is made from spruce poles, set in a cone and covered with reindeer hides in the winter and a tarp in the summer.</p><p>See here how to put up a chum:</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/zACP78cmiiA"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p>It takes about an hour to put one up. Traditionally this task falls on women (and in 2018, chum worker was officially registered as a job title), but in modern times this is not so strictly observed since doing it together makes things much faster.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c69c85600a683d0ebd5b.jpg" alt="A chum-keeper's helper prepares breakfast in a chum in the village of Gornoknyazevsk, Priuralsky District, Yamal. 2018."><div class="copyright"><p>A chum-keeper's helper prepares breakfast in a chum in the village of Gornoknyazevsk, Priuralsky District, Yamal. 2018.</p>
	Donat Sorokin/TASS            </div></div><p>The central space inside a chum is taken by the hearth, or its modern-day equivalent, a metal stove that provides heat and is used for cooking. The smoke goes out through a hole in the &ldquo;roof.&rdquo; Around the stove, a floor is laid out consisting of wooden boards covered with reindeer skins. If necessary, a chum can be divided into separate rooms. The larger a family, the bigger its chum, and in turn the more poles and reindeer skins are required to make it. A single nomad camp might have several chums in it since nowadays reindeer herders work in teams.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c69c85600a683d0ebd5a.jpg" alt="Sledges called narty. Yamal."><div class="copyright"><p>Sledges called narty. Yamal.</p>
	Valery Melnikov/Sputnik            </div></div><p>When the time comes to move, everything inside is packed and put into sledges (called narty) on the day before departure, and then the following morning the chum itself is dismantled. It takes an experienced reindeer herder about half an hour to take one down.</p><p>See here how to take down a chum:</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/eWTlPdIUWCQ"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p>Nomads move very often to prevent their herds of deer from eating all the small vegetation that is present in the tundra. In winter, this means moving once every three or four weeks, and once every week or two in the summer. The routes are more or less the same throughout the year, so the locals can easily find their way in the tundra even without navigators, although they do use modern gadgets as well.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c69b85600a683d0ebd59.jpg" alt="Khanty's chum covered with tarpaulin, Tyumen Region."><div class="copyright"><p>Khanty's chum covered with tarpaulin, Tyumen Region.</p>
	Alexander Polyakov/Sputnik            </div></div><p>Reindeer herders have snowmobiles, electric generators for charging their phones and laptops, along with walkie-talkies to call ambulance helicopters or rescuers in case of an emergency.&nbsp;</p><h3>How to buy a chum?</h3><p>For all its seeming simplicity, a chum is actually a rather complicated and expensive business. First, try finding trees in the tundra to make the poles for it. Depending on the size, one chum usually requires from 25 to 40 poles. Furthermore, these poles do not last forever and after a while they start to rot and need to be cut or replaced (which is quite costly). The lower a chum, the older its poles are.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c69b85600a683d0ebd58.jpg" alt="A chum in the Irkutsk Region."><div class="copyright"><p>A chum in the Irkutsk Region.</p>
	Valery Melnikov/Sputnik            </div></div><p>Next, you need reindeer skins. The more skins, the warmer the chum and the more affluent the family. Given that winter temperatures in Yamal and Chukotka can drop to 50 C below zero, reindeer herders' families consider reindeer hides an essential investment and save up for them for several years and then pass them on to their children. In the absence of reindeer hides, a chum can be covered with summer tarp (or before tarps were invented, the summer version of chums were covered with birch bark).&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c69b85600a683d0ebd57.jpg" alt="A chum covered with birch bark, 1936. Yamal."><div class="copyright"><p>A chum covered with birch bark, 1936. Yamal.</p><a href="https://russiainphoto.ru">Kunstkamera</a></div></div><p>On average, one chum requires around 60-80 reindeer skins, each of which costs at least 10,000 rubles ($135). No reindeer breeder could afford so many skins all at once because then they would simply have no reindeer left, plus the skins are also needed to make clothes and boots.</p><p>If in the past nomads always made their chums themselves, today a young family of reindeer herders can purchase everything they need for one on the mainland. On average, one chum costs one million rubles ($13,500), including both the building materials and a heating stove.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6034c69a85600a683d0ebd56.jpg" alt="The Day of the Reindeer Herder, Khanty-Mansi Autonomous Okrug."><div class="copyright"><p>The Day of the Reindeer Herder, Khanty-Mansi Autonomous Okrug.</p>
	Ruslan Shamukov/TASS            </div></div><p>For this amount of money it is possible to buy an apartment or build a house in this part of the country. And many nomads do indeed have ordinary apartments as well, where they spend their holidays or live in retirement. They get these apartments through state benefits and subsidies. However, in order to work in the tundra, a mobile home is a must and so a family's first priority is saving up for a chum, which they will use for most of the year. In 2020, the regional authorities in Yamal, which is Russia's main reindeer husbandry region, began issuing chum certificates to young families.</p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/regions">
                Russian regions
            </a><a href="/tag/architecture">
                Russian architecture
            </a><a href="/tag/traditions">
                traditions
            </a><a href="/tag/folk">
                folk
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Subscribe</p><p class="header-subtitle">to our newsletter!</p></div><div class="subscribe__content"><p class="content-text">Get the week's best stories straight to your inbox</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Enter your email" required="" /><input class="subscribe__form-submit" type="submit" value="Submit"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/43f7649a-bef2-4f18-9ef5-78d0b181f49e/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Almost Finished...</p></div><div class="subscribe__content"><p class="content-text">Check your email to confirm the subscribtion</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">We've got more than 1,8 million followers on Facebook.
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Join them!</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/333322-russian-cold-freeze">How cold does it have to get for Russians to freeze?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/travel/333348-salekhard-city-arctic-circle">What is life like in the world's only city built on the Arctic Circle?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/travel/333382-russian-cities-ethnic-diversity">5 cities in Russia that highlight its rich ethnic diversity</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_pOg6JFxX"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.rbth.com/lifestyle/333447-chum-nomad-tent-russia"
    data-post-id="333447"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'en-US',
            'title': 'Subscribe',
            'subtitle': "to our free newsletter!",
            'text': "",
            'placeholder': 'Enter your email',
            'button': 'Submit',
            'completeTitle': '',
            'completeSubtitle': 'Done! Check your email to confirm the subscribtion',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '43f7649a-bef2-4f18-9ef5-78d0b181f49e',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2021. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '333447'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325385';
            var currentDocID = '6034c5e385600a67cf19e64f';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('create', 'UA-2697165-1', 'auto');
                ga('set', 'dimension2', 'Anna Sorokina');
            ga('aggregatedTracker.send', 'pageview');
        ga('send', 'pageview');
    </script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/lifestyle/333447-chum-nomad-tent-russia",
            maincontent: "counters.content-insights.maincontent",
            title: "How much does it cost to build a reindeer herder's tent?",
            pubdate: "2021-02-23T12:19:30+03:00",
                     authors: "Anna Sorokina",
                             sections: "Lifestyle",
                             tags: "Russian regions,Russian architecture,traditions,folk",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=11"></script></body></html>
