<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Why Russia sent a new module to the ISS - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/science-and-tech/334047-new-iss-module-nauka/amp"><meta name="description" content="The ‘Nauka’ module was planned for launch 14 years ago, but it had a complicated fate. So, the launch was, without exaggeration, an epic event. Here’s why it’s so important and why the Russians opted for the launch, despite the entire ISS awaiting decommission. " /><meta property="og:url" content="https://www.rbth.com/science-and-tech/334047-new-iss-module-nauka" ><meta property="og:type" content="article"><meta property="og:title" content="Why Russia sent a new module to the ISS"/><meta property="og:description" content="The ‘Nauka’ module was planned for launch 14 years ago, but it had a complicated fate. So, the launch was, without exaggeration, an epic event. Here’s why it’s so important and why the Russians opted for the launch, despite the entire ISS awaiting decommission. "/><meta property="article:tag" content="Russian space exploration"/><meta property="article:tag" content="iss"/><meta property="article:tag" content="international space station"/><meta property="article:section" content="Science &amp; Tech"/><meta property="article:published_time" content="Jul 27, 2021"/><meta property="article:modified_time" content="Jul 27, 2021"/><meta property="article:author" content="Yekaterina Sinelschikova" /><meta name="author" content="Yekaterina Sinelschikova" /><meta name="twitter:title" content="Why Russia sent a new module to the ISS"/><meta name="twitter:description" content="The ‘Nauka’ module was planned for launch 14 years ago, but it had a complicated fate. So, the launch was, without exaggeration, an epic event. Here’s why it’s so important and why the Russians opted for the launch, despite the entire ISS awaiting decommission. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.07/article/60ffdc1d85600a0c851c99e8.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.07/article/60ffdc1d85600a0c851c99e8.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'www';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240641 = new Ya.Metrika2({
                                id:"50240641",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.rbth.com",
            "logo": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://www.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Science & Tech",
                        "item": "https://www.rbth.com/science-and-tech"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Why Russia sent a new module to the ISS",
                        "item": "https://www.rbth.com/science-and-tech/334047-new-iss-module-nauka"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rbth.com/science-and-tech/334047-new-iss-module-nauka"
        },
        "headline": "Why Russia sent a new module to the ISS",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.07/article/60ffdc1d85600a0c851c99e8.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdc4715e9f90825645e49.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdca315e9f91cad20bc22.jpg",
                    "description": "Installation of  the European ERA manipulator"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdcc915e9f909ce77baf1.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdcf315e9f909ce77baf3.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdd8315e9f91c9e7295a8.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffddb185600a0d117ad049.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdde915e9f91cac3ace54.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Yekaterina Sinelschikova"
                    }                            ],
                "datePublished": "2021-07-27T19:19:22+03:00",
        "dateModified": "2021-07-27T19:19:22+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "The ‘Nauka’ module was planned for launch 14 years ago, but it had a complicated fate. So, the launch was, without exaggeration, an epic event. Here’s why it’s so important and why the Russians opted for the launch, despite the entire ISS awaiting decommission. "
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Why Russia sent a new module to the ISS</h1><div class="article__category article__category_short"><a href="/science-and-tech">
                Science & Tech
            </a></div><div class="article__date article__date_short"><time class="date ">
          July 27 2021

        </time></div><div class="article__author article__author_short"><a href="/author/Yekaterina Sinelschikova">
                        Yekaterina Sinelschikova
                    </a></div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.07/article/60ffdc1d85600a0c851c99e8.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Space Center "Yuzhny" / Roskosmos
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                The ‘Nauka’ module was planned for launch 14 years ago, but it had a complicated fate. So, the launch was, without exaggeration, an epic event. Here’s why it’s so important and why the Russians opted for the launch, despite the entire ISS awaiting decommission. 
            </div></div><div class="article__text article__text_short"><h3>Nauka is larger than Crew Dragon - and it&rsquo;s a new part of the ISS</h3><p>&lsquo;Nauka&rsquo; (&ldquo;science&rdquo; in Russian) is the country&rsquo;s first module aboard the International Space Station (ISS) in 11 years, as well as the first private Russian laboratory in space. However, it&rsquo;s slightly more than that: The module is practically a large spacecraft, which, after entering orbit, can travel to the ISS on its own and dock with it. No American or European modules exist that can do that. NASA modules, for example, can&rsquo;t fly on their own, being more akin to buildings; they are delivered to orbit in cargo holds aboard shuttles and dock to the ISS using an additional module.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdc4715e9f90825645e49.jpg" alt=""><div class="copyright"><p></p>
	RSC Energia / Roskosmos            </div></div><p>&lsquo;Nauka&rsquo; weighs more than 21 tons and measures 13 meters in length and 4,2 meters in diameter, making it the heaviest Russian module ever built. It launched on July 21 from the &lsquo;Baikonur&rsquo; cosmodrome and is supposed to take eight days to reach the ISS, which means we should hear from it on July 29.&nbsp;</p><h3>Scientific experiments with growing embryos</h3><p>Nauka&rsquo;s first intended use is science. Today, the Russian segment of the ISS has two large modules - &lsquo;Zarya&rsquo; and &lsquo;Zvezda&rsquo; - and three smaller ones, also used as docks for space ships.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdca315e9f91cad20bc22.jpg" alt="Installation of  the European ERA manipulator"><div class="copyright"><p>Installation of  the European ERA manipulator</p>
	Space Center "Yuzhny" / Roskosmos            </div></div><p>The &lsquo;Zarya&rsquo; (&ldquo;Dawn&rdquo;) is used mostly as a cargo hold. &lsquo;Zvezda&rsquo; (&ldquo;Star&rdquo;) is the main module of the Russian segment aboard the space station. It only houses two cabins, life support and navigation systems. There&rsquo;s no scientific section: equipment has to be placed in an available patch of space to be used, then stored away again, which isn&rsquo;t ideal.</p><p>&lsquo;Nauka&rsquo;, on the other hand, has more than enough space for science. There are 14 workspaces inside the module and 16 outside, as well as a separate lab. Among other things, there&rsquo;s a centrifuge, which can create artificial gravity and allow for studying its varying degrees on the development of embryos.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdcc915e9f909ce77baf1.jpg" alt=""><div class="copyright"><p></p>
	CPK / Roskosmos            </div></div><p>Another bit of innovation aboard the &lsquo;Nauka&rsquo; is the European ERA manipulator outside: The remote-controlled space hand will allow scientists to easily make repairs and upgrades on the outside of the station without venturing out too often, which sets the Russian module apart from other countries&rsquo; ones.&nbsp;</p><p>&lsquo;Nauka&rsquo; can be considered innovative from the Russian, as well as the international standpoint, when compared to the three other ISS modules: the American &lsquo;Destiny&rsquo;, Europe&rsquo;s &lsquo;Columbus&rsquo; and Japan&rsquo;s &lsquo;Kibo&rsquo;. But there are nuances. The work surfaces are geared towards work with scientific equipment designed specifically for them. Other labs, for the most part, allow for using various non-native equipment.</p><h3>Why they couldn&rsquo;t launch &lsquo;Nauka&rsquo; for 14 arduous years</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdcf315e9f909ce77baf3.jpg" alt=""><div class="copyright"><p></p>
	Space Center "Yuzhny" / Roskosmos            </div></div><p>&lsquo;Nauka&rsquo; turned out to be one of the most problematic projects for the Russian segment of the ISS - it really took its time. Work began back in the mid-2000s and it wasn&rsquo;t all from scratch: The idea was to attach a reserve &lsquo;Zarya&rsquo; module to it (it was the first to be launched, although, despite being Russian, the financing came from NASA).&nbsp;</p><p>The &lsquo;Zarya&rsquo; double was 80 percent ready when it was decided to transform it into a space lab, to be launched in 2007. However, deadlines were moved many times, due to technical and financial issues.</p><p>The biggest headache was in 2013: During testing, small metal debris was discovered in the fuel tubes, measuring only 100 microns. The same faulty construction was later discovered in the fuel tanks. It was impossible to get rid of. &ldquo;Cleanup work was done double time. It continued seven days a week, spread across two shifts, constant panels and meetings and attempts at cleaning and repeat testing. We received results that the receptacle was clean, then dirty again,&rdquo; sources at the Khrunichev Center <a href="https://nplus1.ru/material/2020/08/04/mlm">said</a>.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdd8315e9f91c9e7295a8.jpg" alt=""><div class="copyright"><p></p>
	Space Center "Yuzhny" / Roskosmos            </div></div><p>This small debris could&rsquo;ve left &lsquo;Nauka&rsquo; stranded on Earth forever: foreign objects in fuel tubes and tanks can theoretically enter the engine section and stall it - the module would simply have gotten stuck in orbit, then burned up falling back into the Earth&rsquo;s atmosphere. Developing new tanks and tubes was out of the question. The factory that built them was long gone and no other factories with the ability to build them to the same specifications existed in Russia anymore. And by the way - &lsquo;Nauka&rsquo;s reserve tanks suffered the same problem.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffddb185600a0d117ad049.jpg" alt=""><div class="copyright"><p></p>
	Roscosmos            </div></div><p>Finally, after numerous attempts at cleaning the tanks, the panel cleared them for use, but only on the condition that they&rsquo;d be used once, for entering orbit, and not be integrated into the complex fuel system of the ISS (which would endanger the entire space station).</p><h3>&lsquo;Nauka&rsquo; will prolong the life of the ISS - but not for long</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60ffdde915e9f91cac3ace54.jpg" alt=""><div class="copyright"><p></p>
	Roscosmos/Sputnik            </div></div><p>The ISS use-by date of 2024 is approaching fast and member countries are considering their options. In 2020, Vladimir Solovyev, the deputy director at leading constructor, RKK &lsquo;Energiya&rsquo;, <a href="https://scientificrussia.ru/articles/sovet-po-kosmosu-ran-zadachi-otechestvennoj-geliogeofiziki">said</a>: &ldquo;Even now, there are a number of elements that have seriously been affected by wear and tear and are no longer fit for use. Many of them can&rsquo;t be replaced. After 2025, we predict cascading errors and breakages across the board.&rdquo;</p><p><strong>Read more:</strong><em><a href="https://www.rbth.com/science-and-tech/333229-whats-russia-do-iss">What&rsquo;s Russia going to do with the ISS?&nbsp;</a></em></p><p>The options are as follows: to simply drown the ISS in the Pacific Ocean, or repurpose it as a hub between the Earth and the Moon, which is still being considered by some member countries. As for Russia, it is in favor of prolonging the station&rsquo;s life to 2028 and maybe even 2030, which is when it plans to exit the ISS project regardless and create its own space station - the &lsquo;ROSS&rsquo;. The decision to use the &lsquo;Nauka&rsquo; seems to have been inspired by the need to extend the Russian stay.&nbsp;</p><p>When it&rsquo;s all over, &lsquo;Nauka&rsquo; won&rsquo;t actually be joining &lsquo;ROSS&rsquo;. &ldquo;It is already so tied to the ISS, it would simply be too difficult to adapt it for use with a new station,&rdquo; Solovyev <a href="https://www.interfax.ru/russia/762508">said</a> in April, 2021.</p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/space">
                Russian space exploration
            </a><a href="/tag/iss">
                iss
            </a><a href="/tag/international space station">
                international space station
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Subscribe</p><p class="header-subtitle">to our newsletter!</p></div><div class="subscribe__content"><p class="content-text">Get the week's best stories straight to your inbox</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Enter your email" required="" /><input class="subscribe__form-submit" type="submit" value="Submit"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/43f7649a-bef2-4f18-9ef5-78d0b181f49e/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Almost Finished...</p></div><div class="subscribe__content"><p class="content-text">Check your email to confirm the subscribtion</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">We've got more than 2 million followers on Facebook.
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Join them!</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/science-and-tech/333542-giant-telescope-baikal-neutrino">The Russians have installed a GIANT telescope at the bottom of Lake Baikal. Why?!</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/science-and-tech/333568-mir-space-station-facts">10 things you didn’t know about the famous Mir space station</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/science-and-tech/333986-who-found-russian-permafrost">Weird ancient creatures found in Russia's permafrost</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_pOg6JFxX"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.rbth.com/science-and-tech/334047-new-iss-module-nauka"
    data-post-id="334047"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '60ffdad715e9f908591ebf8a';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'en-US',
            'title': 'Subscribe',
            'subtitle': "to our free newsletter!",
            'text': "",
            'placeholder': 'Enter your email',
            'button': 'Submit',
            'completeTitle': '',
            'completeSubtitle': 'Done! Check your email to confirm the subscribtion',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '43f7649a-bef2-4f18-9ef5-78d0b181f49e',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2021. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '334047'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325395';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('create', 'UA-2697165-1', 'auto');
                ga('set', 'dimension2', 'Yekaterina Sinelschikova');
            ga('aggregatedTracker.send', 'pageview');
        ga('send', 'pageview');
    </script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/science-and-tech/334047-new-iss-module-nauka",
            maincontent: "counters.content-insights.maincontent",
            title: "Why Russia sent a new module to the ISS",
            pubdate: "2021-07-27T13:22:44+03:00",
                     authors: "Yekaterina Sinelschikova",
                             sections: "Science & Tech",
                             tags: "Russian space exploration,iss,international space station",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>