<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>5 Russian queens of silent cinema who don't need words to steal your heart - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/document/5b3df47615e9f92b4979f6c8/amp"><meta name="description" content="An actress that doubled as a Nazi spy, a celebrity rumored to have been poisoned, Hollywood&#039;s highest earner - Russian heroines defined silent cinema as we know it today." /><meta property="og:url" content="https://www.rbth.com/arts/328686-5-russian-queens-of-silent-cinema" ><meta property="og:type" content="article"><meta property="og:title" content="5 Russian queens of silent cinema who don&#039;t need words to steal your heart"/><meta property="og:description" content="An actress that doubled as a Nazi spy, a celebrity rumored to have been poisoned, Hollywood&#039;s highest earner - Russian heroines defined silent cinema as we know it today."/><meta property="article:tag" content="Russian cinema"/><meta property="article:tag" content="movies"/><meta property="article:tag" content="Art &amp; culture"/><meta property="article:tag" content="movie"/><meta property="article:section" content="Culture"/><meta property="article:published_time" content="Jul 05, 2018"/><meta property="article:author" content="Yulia Shamporova" /><meta name="author" content="Yulia Shamporova" /><meta name="twitter:title" content="5 Russian queens of silent cinema who don&#039;t need words to steal your heart"/><meta name="twitter:description" content="An actress that doubled as a Nazi spy, a celebrity rumored to have been poisoned, Hollywood&#039;s highest earner - Russian heroines defined silent cinema as we know it today."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b3df67885600a5b1734033f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b3df67885600a5b1734033f.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>5 Russian queens of silent cinema who don't need words to steal your heart</h1><div class="article__category article__category_short"><a href="/arts">
                Culture
            </a></div><div class="article__date article__date_short"><time class="date ">
          July 05 2018

        </time></div><div class="article__author article__author_short">
                Yulia Shamporova
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b3df67885600a5b1734033f.jpg" alt="Olga Chekhova" class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p>Olga Chekhova</p>
	Archive Photo
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                An actress that doubled as a Nazi spy, a celebrity rumored to have been poisoned, Hollywood's highest earner - Russian heroines defined silent cinema as we know it today.
            </div></div><div class="article__text article__text_short"><p>These divas could not voice their emotions, so they had to rely upon their unique appearance, rich mimicry and gestures, extraordinary movement and plasticity. Meet these Russian stars who went on to light up silent cinema from St. Petersburg to San Francisco.</p><p><strong>1. Vera Kholodnaya (1893&ndash;1919)</strong></p><p>Her popularity beat all records - once on a tour in Yekaterinoslavl (now - Dnipro in Ukraine) a crowd of fans carried the car in which the actress arrived in their hands.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6de85600a5b3509a815.jpg" alt=""><div class="copyright"><p></p>
	Global Look Press            </div></div><p>Kholodnaya won fame after appearing in<span>&nbsp;</span><em>The Flame of Heaven</em><span>&nbsp;</span>and<span>&nbsp;</span><em>The Song of Triumphant Love</em>, when she was dubbed the &ldquo;queen of cinema&rdquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6de85600a5b3509a816.jpg" alt=""><div class="copyright"><p></p>
	Mikhail Sakharov/Sputnik            </div></div><p>Vera died at the age of 25 in 1919 in Odessa while making a film. There are two versions of her mysterious death. The first one is that she succumbed to Spanish flu, and the second, unofficial, insists that she was poisoned by White General Anton Denikin's security forces for her pro-Soviet views.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6dd85600a5b3509a814.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>She was buried at the First Christian Cemetery in Odessa, but in 1933 it was leveled and the body of the great actress disappeared without a trace.</p><p><strong>2. Alla Nazimova (</strong><strong>1879</strong><strong>-1945)</strong></p><p>This most eccentric actress of the Russian silent era became one of Hollywood's best-paid actresses of her day.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6de85600a5b3509a817.jpg" alt=""><div class="copyright"><p></p>
	Aylaross            </div></div><p>In 1904, the theatrical company Alla Nazimova worked for went on tour to Europe, and then to the U.S. The 18 month tour was long enough for Nazimova to realize that she wanted to stay in America.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6de85600a5b3509a818.jpg" alt=""><div class="copyright"><p></p>
	FilmStills.net/Global Look Press            </div></div><p>She became extremely popular after starring in a hit Broadway musical<span>&nbsp;</span><em>The Bride of War</em>. In 1916, producer Lewis Selznick decided to make a movie based on the show and tapped Nazimova for the starring role. The film was a big hit, and the actress signed on with the studio at $13,000 a week. Even the famous Mary Pickford was paid less at the time.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6de85600a5b3509a819.jpg" alt=""><div class="copyright"><p></p>
	Public Domain            </div></div><p><strong>3. Galina Kravchenko (1905-1996)</strong></p><p>Being connected to a disgraced Soviet politician, Kravchenko was forced to put her acting career on hold for decades. But she became extremely popular after her debut in 1924 sci-fi movie<span>&nbsp;</span><em>Aelita</em>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6df85600a5b3509a81a.jpg" alt=""><div class="copyright"><p></p>
	Tea-Kinopechat Edition            </div></div><p>Soviet cities were covered with her posters, and postcards with her photos were sold in local kiosks.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6df85600a5b3509a81b.jpg" alt=""><div class="copyright"><p></p>
	Tea-Kinopechat Edition            </div></div><p>In 1933 the actress was arrested - as by that time she was married to the eldest son of the prominent Soviet politician Lev Kamenev. When the Kamenevs fell from Stalin's grace and were repressed, Kravchenko film career ground to a halt. Later, she returned to the cinema to play older women.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6df85600a5b3509a81c.jpg" alt=""><div class="copyright"><p></p>
	Kapitan 1st rank, 1958, Tallinfilm            </div></div><p><strong>4. Olga Chekhova (1897&ndash;1980)</strong></p><p>In 1920 Olga Chekhova immigrated to Germany, where she made a brilliant career as a film actress. Hitler was one of her biggest <a href="https://rg.ru/2016/06/09/rodina-chehova.html">fans</a>, and she had close relations with a lot of other top Nazis. She was even awarded the title of State Artist of the Third Reich.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6df85600a5b3509a81f.jpg" alt=""><div class="copyright"><p></p>
	Archive Photo            </div></div><p>Still, it didn&rsquo;t save her from persecution by Nazi officers: Once Heinrich Himmler even tried to declare Chekhova a Soviet spy. However, when Himmler headed a police squad sent to arrest Chekhova in her apartment, he walked in on her drinking tea with Hitler himself! With his tail between his legs, Himmler could do nothing but apologize and quickly make tracks.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6df85600a5b3509a81d.jpg" alt=""><div class="copyright"><p></p>
	Scherl/Global Look Press            </div></div><p>Olga Chekhova also survived arrest by the Soviet authorities. In 1945 she was flown to Moscow, where she was interrogated, but was soon allowed to return to Berlin. There is a theory that Chekhova was a double agent.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6df85600a5b3509a81e.jpg" alt="Olga Сhekhova and Johannes Riemann in 'Liebe auf Befehl' ['Love on command'] "><div class="copyright"><p>Olga Сhekhova and Johannes Riemann in 'Liebe auf Befehl' ['Love on command'] </p>
	Scherl/Global Look Press            </div></div><p><strong>5. Vera Karalli (1889&ndash;1972)</strong></p><p>Before becoming a movie star, Vera Karalli had a career as a successful ballet dancer. From 1906, Vera was a soloist at the Bolshoi Theater and participated in the <a href="https://www.rbth.com/arts/328048-ballets-russes-who-made-russian-ballet-famous" target="_blank" rel="noopener noreferrer">Russian Seasons</a>&nbsp;organized by Sergei Diaghilev in the West.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6e085600a5b3509a820.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>In 1914, Karalli made her cinema debut in<span>&nbsp;</span><em>Do You Remember?</em><span>&nbsp;</span>which propelled her to become one of the brightest movie stars of the Russian silent era.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6e085600a5b3509a821.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>After the revolution of 1917, Vera Karalli left Russia. For some time she worked in Lithuania, Romania, France and Austria. She finally settled in Vienna, where she gave ballet lessons.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3df6e085600a5b3509a822.jpg" alt="Vera Karalli and Vitold Polonsky "><div class="copyright"><p>Vera Karalli and Vitold Polonsky </p>
	Getty Images            </div></div><p></p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/cinema">
                Russian cinema
            </a><a href="/tag/movies">
                movies
            </a><a href="/tag/travel/art_culture">
                Art & culture
            </a><a href="/tag/movie">
                movie
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">More exciting stories and videos on
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Russia Beyond's Facebook page</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327315-discover-russias-hollywood">Discover what Russia's Hollywood looks like</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327421-30-best-russian-directors-of-all-times">30 Russian film directors ranging from genius to mind-bendingly brilliant </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/327592-how-to-become-film-director-in-russia">How to become a film director in Russia on a shoestring budget</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/328274-beyond-propaganda-8-great-films-showing-both-sides-of-cold-war">Beyond the propaganda: 8 great films showing both sides of the Cold War</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/328324-1968digital-how-worlds-first-smartphone-documentary-was-created">1968.Digital: How the world’s first smartphone-only documentary show was created</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://www.rbth.com/arts/328686-5-russian-queens-of-silent-cinema" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5b3df47615e9f92b4979f6c8';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2018. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '328686'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325383';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2154"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '52857'; //CHANGE THIS
    _sf_async_config.domain = 'rbth.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Culture'; //CHANGE THIS
  
     _sf_async_config.authors = 'Yulia Shamporova'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-1', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Yulia Shamporova');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/arts/328686-5-russian-queens-of-silent-cinema",
            maincontent: "counters.content-insights.maincontent",
            title: "5 Russian queens of silent cinema who don't need words to steal your heart",
            pubdate: "2018-07-05T14:17:22+03:00",
                     authors: "Yulia Shamporova",
                             sections: "Culture",
                             tags: "Russian cinema,movies,Art &amp; culture,movie",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
