<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Vasily Vereshchagin: The artist who painted the true face of war - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/arts/332897-vasily-vereshchagin-artist-who-painted-war/amp"><meta name="description" content="Vasily Vereshchagin’s war paintings depict not only the glory of Russian victory, but also the ugliness. They deeply shocked audiences and rubbed the authorities the wrong way." /><meta property="og:url" content="https://www.rbth.com/arts/332897-vasily-vereshchagin-artist-who-painted-war" ><meta property="og:type" content="article"><meta property="og:title" content="Vasily Vereshchagin: The artist who painted the true face of war"/><meta property="og:description" content="Vasily Vereshchagin’s war paintings depict not only the glory of Russian victory, but also the ugliness. They deeply shocked audiences and rubbed the authorities the wrong way."/><meta property="article:section" content="Culture"><meta property="article:published_time" content="Oct 26, 2020"><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Vasily Vereshchagin: The artist who painted the true face of war"/><meta name="twitter:description" content="Vasily Vereshchagin’s war paintings depict not only the glory of Russian victory, but also the ugliness. They deeply shocked audiences and rubbed the authorities the wrong way."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.10/article/5f9551cf15e9f92f1234023f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.10/article/5f9551cf15e9f92f1234023f.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'www';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240641 = new Ya.Metrika2({
                                id:"50240641",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Vasily Vereshchagin: The artist who painted the true face of war</h1><div class="article__category article__category_long"><a href="/arts">
                Culture
            </a></div><div class="article__date article__date_long"><time class="date ">
          Oct 26 2020

        </time></div><div class="article__author article__author_long"><a href="/author/boris-egorov-1">
                        Boris Egorov
                    </a></div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f9551cf15e9f92f1234023f.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Legion Media; Public Domain
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Vasily Vereshchagin’s war paintings depict not only the glory of Russian victory, but also the ugliness. They deeply shocked audiences and rubbed the authorities the wrong way.
            </div></div><div class="article__text article__text_long"><p>&ldquo;You can&rsquo;t give the public a genuine picture of war by viewing the battlefield through binoculars from a safe distance; you need to feel it, do it, participate in the attacks, assaults, victories, defeats, experience hunger, cold, illness, injury&hellip; you mustn&rsquo;t be afraid to sacrifice your own blood, your own flesh, otherwise the painting just won&rsquo;t be right,&rdquo; was Russian war artist Vasily Vereshchagin&rsquo;s philosophy, which he strictly adhered to at all times.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa015e9f93a0a475e15.jpg" alt="Vasily Vereshchagin in 1902. "><div class="copyright"><p>Vasily Vereshchagin in 1902. </p>
	Archive photo            </div></div><p>Instead of a war artist, Vereshchagin might just as easily have made it as a seascape painter. In 1860, at the insistence of his parents, he graduated from the Naval Cadet Corps. However, his soul was not wedded to the sea. So, after studying at the finest art academies in St Petersburg and Paris, and bearing the rank of warrant officer, he departed for Central Asia (then known as Turkestan) to serve as an artist for the local governor.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa015e9f93a0a475e16.jpg" alt="Winners, 1878-1879, "><div class="copyright"><p>Winners, 1878-1879, </p>
	Legion Media            </div></div><p>The accession of Turkestan to the Russian Empire in the latter half of the 19th century was not an entirely peaceful process. In 1868, Vereshchagin was compelled to take part in the defense of Samarkand, which pitted more than 60,000 enemy troops against a Russian garrison of just 600 soldiers. For his bravery, Vereshchagin was awarded the Order of St George (4th Class).</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa015e9f93a0a475e17.jpg" alt="At the Fortress Walls. Let them Enter, 1871."><div class="copyright"><p>At the Fortress Walls. Let them Enter, 1871.</p>
	Legion Media            </div></div><p>Inspired by his trips to Central Asia, Vereshchagin created a Turkestan-themed series of paintings that clearly depicted the traditions and ways of life of a culture far removed from Russia and Europe. But whereas his portraits of colorful characters and exotic types were greeted with enthusiasm by the public, his war paintings became a source of deep controversy.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa115e9f93a0a475e18.jpg" alt="Eaters of Opium, 1868."><div class="copyright"><p>Eaters of Opium, 1868.</p>
	The Museum of Arts of Uzbekistan            </div></div><p>Initially, Vereshchagin imagined war as &ldquo;a kind of parade, with music, fluttering banners, roaring cannons, and galloping steeds.&rdquo; However, faced with the horrors of reality, he quickly saw that war is about death, suffering, physical and mental anguish, fear, cruelty, and barbarism. That is what he showed in his paintings: dying soldiers, mountains of corpses, severed heads, haggard faces.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa115e9f93a0a475e19.jpg" alt="After Good Luck (Victors), 1868."><div class="copyright"><p>After Good Luck (Victors), 1868.</p>
	Legion Media            </div></div><p>Many viewers, accustomed to works glorifying the might of the invincible Russian army, reacted with hostility, accusing the artist of unpatriotic feelings. &ldquo;His perpetual tendentiousness offends national pride and causes one to conclude that Vereshchagin is either a beast or a lunatic,&rdquo; commented the heir to the throne, the future Alexander III, visiting an exhibition.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa115e9f93a0a475e1a.jpg" alt="Mortally Wounded, 1873."><div class="copyright"><p>Mortally Wounded, 1873.</p>
	Legion Media            </div></div><p>One of the artist&rsquo;s most striking works, characterizing his attitude to military conflict, is&nbsp;The Apotheosis of War, which depicts a pyramid of skulls. Originally conceived by Vereshchagin as &ldquo;The Triumph of Tamerlane,&rdquo; he later decided not to link it to a specific era, dedicating it to &ldquo;all great conquerors &mdash; past, present, and future.&rdquo;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa215e9f93a0a475e1b.jpg" alt="The Apotheosis of War, 1871."><div class="copyright"><p>The Apotheosis of War, 1871.</p>
	Legion Media            </div></div><p>&ldquo;In my observations of life whilst journeying through the world, I was particularly struck by the fact that people today still kill each other under all sorts of pretexts and in all sorts of ways... it happens even in Christian countries in the name of the one who taught peace and love,&rdquo; said Vereshchagin.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa215e9f93a0a475e1c.jpg" alt="Suppression of the Indian Revolt by the English, 1884."><div class="copyright"><p>Suppression of the Indian Revolt by the English, 1884.</p>
	Public Domain            </div></div><p>After the Russo-Turkish War of 1877-78, in which Vereshchagin was seriously injured and lost his younger brother, he produced his Balkan series of paintings. Like his other military works, they are devoid of jingoism and bravado, truly and realistically conveying the full horror of the carnage.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa215e9f93a0a475e1d.jpg" alt="Shipka-Sheinovo. Skobelev under Shipka, 1878-1879."><div class="copyright"><p>Shipka-Sheinovo. Skobelev under Shipka, 1878-1879.</p>
	Legion Media            </div></div><p>&ldquo;In front of me, as an artist, lies war. I strike it with all the strength left to me. Whether my blows have any impact is another matter, it&rsquo;s a question of my talent. But I strike with force and without mercy,&rdquo; Vereshchagin wrote to philanthropist Pavel Tretyakov.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa215e9f93a0a475e1e.jpg" alt="Defeated. Requiem, 1879."><div class="copyright"><p>Defeated. Requiem, 1879.</p>
	Legion Media            </div></div><p>A separate series of works Vereshchagin devoted to the Patriotic War of 1812. The protagonist of most of these paintings is Napoleon &mdash; but not the majestic, invincible emperor as was usually portrayed, but a dazed, dispirited man, dumbfounded by the unexpectedly strong resistance of the Russians. As for Tsar Alexander I and his commanders, the artist did not depict them at all, preferring the figures of Russian soldiers and simple peasants who heeded the call to defend their land against the French.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa215e9f93a0a475e1f.jpg" alt="Napoleon and Marshal Lauriston (“Peace At All Costs!”), 1900."><div class="copyright"><p>Napoleon and Marshal Lauriston (“Peace At All Costs!”), 1900.</p>
	The State Historical Museum            </div></div><p>There were periods in Vereshchagin&rsquo;s life and work when he grew tired of military themes. &ldquo;I take what I paint too much to heart; I literally cry with grief at every person killed or wounded,&rdquo; he wrote in 1882 to critic Vladimir Stasov. Often, he and his wife would go on long trips around the world, <a href="https://www.rbth.com/blogs/tatar_straits/2016/04/16/retracing-a-russian-artists-epic-voyages-to-india_585245" target="_blank" rel="noopener noreferrer">including India</a>, Japan, and the Middle East, which resulted in various series of paintings dedicated to the peaceful life, culture, and nature of these places.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa315e9f93a0a475e20.jpg" alt="The Head of an Indian Man, 1874-1876."><div class="copyright"><p>The Head of an Indian Man, 1874-1876.</p>
	The Odessa Fine Arts Museum            </div></div><p>The <a href="https://www.rbth.com/history/329952-4-facts-about-japan-war" target="_blank" rel="noopener noreferrer">Russo-Japanese War of 1904-1905</a> was the last battleground in the life of Vasily Vasilyevich. But fate did not grant him an opportunity to capture a single episode of the conflict. At the very start of the hostilities, on April 13, 1904, he perished along with the battleship&nbsp;Petropavlovsk, which was blown up by a mine off the coast of China.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.10/original/5f954aa315e9f93a0a475e21.jpg" alt="Spy ,1901."><div class="copyright"><p>Spy ,1901.</p>
	Legion Media            </div></div><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Subscribe</p><p class="header-subtitle">to our newsletter!</p></div><div class="subscribe__content"><p class="content-text">Get the week's best stories straight to your inbox</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Enter your email" required="" /><input class="subscribe__form-submit" type="submit" value="Submit"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/43f7649a-bef2-4f18-9ef5-78d0b181f49e/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Almost Finished...</p></div><div class="subscribe__content"><p class="content-text">Check your email to confirm the subscribtion</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">We've got more than 1,7 million followers on Facebook.
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Join them!</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/blogs/tatar_straits/2016/04/16/retracing-a-russian-artists-epic-voyages-to-india_585245">Retracing a Russian artist’s epic voyages to India</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/330833-15-most-famous-and-terrifying-paintings">15 most famous and terrifying Russian military paintings</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/331580-eccentricities-great-russian-painters">5 eccentricities of great Russian painters</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_pOg6JFxX"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.rbth.com/arts/332897-vasily-vereshchagin-artist-who-painted-war"
    data-post-id="332897"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'en-US',
            'title': 'Subscribe',
            'subtitle': "to our free newsletter!",
            'text': "",
            'placeholder': 'Enter your email',
            'button': 'Submit',
            'completeTitle': '',
            'completeSubtitle': 'Done! Check your email to confirm the subscribtion',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '43f7649a-bef2-4f18-9ef5-78d0b181f49e',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2020. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '332897'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325383';
            var currentDocID = '5f9549e215e9f90630257d80';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('create', 'UA-2697165-1', 'auto');
                ga('set', 'dimension2', 'Boris Egorov');
            ga('aggregatedTracker.send', 'pageview');
        ga('send', 'pageview');
    </script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/arts/332897-vasily-vereshchagin-artist-who-painted-war",
            maincontent: "counters.content-insights.maincontent",
            title: "Vasily Vereshchagin: The artist who painted the true face of war",
            pubdate: "2020-10-26T05:24:00+03:00",
                     authors: "Boris Egorov",
                             sections: "Culture",
                            
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
