<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Russians in 25 basic facts: Constant warfare, the 'sinful' balalaika, and 'plain' women - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/document/5bf2c28b15e9f93a0724c423/amp"><meta name="description" content="Some of these you might know, but most will probably surprise you." /><meta property="og:url" content="https://www.rbth.com/lifestyle/329537-russians-25-basic-facts" ><meta property="og:type" content="article"><meta property="og:title" content="Russians in 25 basic facts: Constant warfare, the &#039;sinful&#039; balalaika, and &#039;plain&#039; women"/><meta property="og:description" content="Some of these you might know, but most will probably surprise you."/><meta property="article:tag" content="lifestyle"/><meta property="article:tag" content="russians"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="Nov 19, 2018"/><meta property="article:author" content="Yekaterina Sinelschikova" /><meta name="author" content="Yekaterina Sinelschikova" /><meta name="twitter:title" content="Russians in 25 basic facts: Constant warfare, the &#039;sinful&#039; balalaika, and &#039;plain&#039; women"/><meta name="twitter:description" content="Some of these you might know, but most will probably surprise you."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bf2caf215e9f939e828a43a.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bf2caf215e9f939e828a43a.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter50240641 = new Ya.Metrika2({
                    id:"50240641",
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Russians in 25 basic facts: Constant warfare, the 'sinful' balalaika, and 'plain' women</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          Nov 19 2018

        </time></div><div class="article__author article__author_short">
                Yekaterina Sinelschikova
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2caf215e9f939e828a43a.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2caf215e9f939e828a43a.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2caf215e9f939e828a43a.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bf2caf215e9f939e828a43a.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Getty Images
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Some of these you might know, but most will probably surprise you.
            </div></div><div class="article__text article__text_short"><h3><span>Fact 1</span><br /><span></span></h3><p><span>Russians celebrate the New Year for about 10 days, which are official public holidays. Celebrations start on Dec. 31 and last several days. The remainder of the holiday break is spent trying to recover from the celebrations.</span></p><h3><span>Fact 2</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2cb3f15e9f939e828a43c.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p><span>On Jan. 14, Russians celebrate the New Year again, albeit on a smaller scale, usually just with their families. This is when the New Year starts under the old, Julian Calendar, which the Soviets replaced with the Gregorian Calendar in 1918.</span></p><h3><span>Fact 3</span></h3><p><span>Instead of smileys, Russians only use brackets, like this ). Some believe that it simply takes up less space than :-). The more brackets there are, the more a person is pleased with something ))). In addition, brackets have acquired the meaning of "a polite full stop" at the end of a message.</span></p><h3><span>Fact 4</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2cc1285600a4cc52edcd0.jpg" alt=""><div class="copyright"><p></p>
	Maksim Blinov/Sputnik            </div></div><p><span>One in two Russians is prepared to swap a market economy and private property for a planned economy, where everything is controlled by the state. Furthermore, half of Russians admire Stalin, while the other half consider him a criminal.</span></p><h3><span>Fact 5</span></h3><p>Russians love sushi and rolls perhaps even more than people in Japan. In every Russian city, you'll see a sushi place everywhere you look.</p><h3>Fact 6</h3><p><span>Between the 15th and 20th centuries, Russians spent 489 years at war. The most wars &ndash; 12 &ndash; Russia fought with Turkey.</span></p><h3><span>Fact 7</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2ccdb15e9f948d243751c.jpg" alt=""><div class="copyright"><p></p>
	Vadim Nekrasov/ Russian Look            </div></div><p>Balalaikas were once banned because the Orthodox Church considered the instrument "diabolic" and "sinful", claiming that it allowed the player "to mock the authorities". It was only in the mid-19th century that the balalaika was "rehabilitated".</p><h3><span>Fact 8</span></h3><p>Russians do not put their elderly parents into care homes because this is considered to be a form of betrayal. Likewise, parents do not expect their children to leave home once they reach 18. Instead, they all live together, even if they live in a studio apartment.</p><h3><span>Fact 9</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2cd3b15e9f93a0724c42b.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Russians do not have a special polite form for addressing strangers. When addressing a woman, they just say: "woman", and the same goes for men.</p><h3><span>Fact 10</span></h3><p>Unwritten Russian etiquette prescribes that when a person has a cause for celebration (a birthday, engagement, etc.), they are expected to bring snacks and drinks to work to share with colleagues. When a boss has a birthday, staff usually chip in to buy a present.</p><h3><span>Fact 11</span></h3><p>Russians are not the world's heaviest drinkers, according to WHO data for 2018. Rather, the highest alcohol per capita consumption was recorded in Moldova, with Russia coming in the 10th place. Furthermore, Russians might get annoyed when they are urged: "Come on, have another drink, you are a Russian after all!" To which they are likely to retort: "Do you take us all to be alcoholics?"</p><h3><span>Fact 12</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2cd8385600a4d0e30628f.jpg" alt=""><div class="copyright"><p></p><a href="https://www.flickr.com/photos/131314310@N04/16341300088/in/faves-7515487@N04/">Maria Komarova/ Flickr.com</a></div></div><p><span>Few Russians are keen on Communism. The Communist Party of the Russian Federation only has about 160,000 members nationwide. Also, Russians don't address each other as&nbsp;</span><i>tovarishch</i><span>&nbsp;(Russian for 'comrade').</span></p><h3><span>Fact 13</span></h3><p>The average Russian man is not called Ivan, as is commonly believed. Rather, he's Alexander, has a wife, two children, a cat, and he's a big fan of President Vladimir Putin. Also, he has warmer feelings towards Belarus and China than towards the EU and Ukraine.</p><h3><span>Fact 14</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2cdcc15e9f93a2821e364.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Despite having a global reputation for their beauty, over 95 percent of Russian women consider themselves to be "plain".</p><h3><span>Fact 15</span></h3><p>Beer is the most popular alcoholic drink in Russia, and exactly half of Russians prefer it, followed by wine and spirits.</p><h3><span>Fact 16</span></h3><p>Russians eat more fast food than Americans. Hamburgers, chicken wings and French fries are preferred by 72 percent of U.S. residents. Meanwhile, in Russia the figure is 85 percent. Also, we drink a lot of fizzy drinks and eat a lot of chips.</p><h3><span>Fact 17</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2ce0d15e9f939dd5a9b65.jpg" alt=""><div class="copyright"><p></p>
	Evgeniy Nikiforov/Sputnik            </div></div><p>Russians have a passion for big cars. No, traffic has not become less congested and roads have not been widened. Still, nearly half of all vehicles on Russian roads are SUVs.</p><h3><span>Fact 18</span></h3><p>Russians do not like going to the doctor. They tend to self-diagnose and self-medicate until they start experiencing some serious health problems. For a Russian, regular checkups are a folly.</p><h3><span>Fact 19</span></h3><p>There are 10 million more women in Russia than men. Such a wide gap has existed since after World War II, in which the Soviet Union lost 41,979,000 people.</p><h3><span>Fact 20</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2ce5485600a4ca533b37b.jpg" alt=""><div class="copyright"><p></p>
	Ramil Sitdikov/Sputnik            </div></div><p>Russians are convinced that higher education is a must, and that it is even more important than a job or buying a place to live. Vocational training also counts for those who were not accepted into university.</p><h3><span>Fact 21</span></h3><p>Russians wear their wedding ring on the right hand. The tradition came to Russia from Rome, via Byzantine, when Slavs adopted Christianity in the 11-13th centuries.</p><h3><span>Fact 22</span></h3><p>Every Russian knows that they can get food, go to a gym or buy flowers at any time of day or night, even at 4 a.m. should they need to. Indeed, all these places are open 24 hours, and people line up even at night.</p><h3><span>Fact 23</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bf2ce9a15e9f939dc3e1591.jpg" alt=""><div class="copyright"><p></p>
	Pexels            </div></div><p>Russians love tea with sugar. A lot of sugar. Sometimes, they also add a slice of lemon.</p><h3><span>Fact 24</span></h3><p>When Russians are asked in opinion polls what they are most proud of, for the past 20 years the most popular reply has been victory in the Great Patriotic War (1941-1945).</p><h3><span>Fact 25</span></h3><p>Russians do not like cheap things. They consider anything cheap to be made in China, and everything made in China is considered to be of poor quality.</p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/lifestyle">
                lifestyle
            </a><a href="/tag/russians">
                russians
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">More exciting stories and videos on
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Russia Beyond's Facebook page</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/327414-why-people-hate-muscovites">Why people in Russia hate Muscovites</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/328777-russia-mentality-depressing-art-psychology">OPINION: Why is Russia so damn depressing?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/329507-favorite-myths-fearsome-russia">Scare me if you can: Some favorite myths about fearsome Russia</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/travel/329532-ultimate-guide-izmailovo-market">Souvenirs, a fake Kremlin, craft food: Your ultimate guide to Izmailovo Market</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "More for You ";
    }
  </style></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://www.rbth.com/lifestyle/329537-russians-25-basic-facts" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5bf2c28b15e9f93a0724c423';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2018. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '329537'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325385';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = '52857'; //CHANGE THIS
    _sf_async_config.domain = 'rbth.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Lifestyle'; //CHANGE THIS
  
     _sf_async_config.authors = 'Yekaterina Sinelschikova'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-1', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Yekaterina Sinelschikova');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/lifestyle/329537-russians-25-basic-facts",
            maincontent: "counters.content-insights.maincontent",
            title: "Russians in 25 basic facts: Constant warfare, the 'sinful' balalaika, and 'plain' women",
            pubdate: "2018-11-19T17:59:16+03:00",
                     authors: "Yekaterina Sinelschikova",
                             sections: "Lifestyle",
                             tags: "lifestyle,russians",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
