<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>5 facts about ‘Khudozhestvenny’, Moscow’s oldest operating cinema  - Russia Beyond</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://www.rbth.com/arts/333693-khudozhestvenny-oldest-cinema/amp"><meta name="description" content="Art lovers first descended on the legendary cinema in 1909 for the French silent film ‘Georgette’. Later it hosted the world premiere of Sergei Eisenstein’s epic ‘Battleship Potemkin’. 
" /><meta property="og:url" content="https://www.rbth.com/arts/333693-khudozhestvenny-oldest-cinema" ><meta property="og:type" content="article"><meta property="og:title" content="5 facts about ‘Khudozhestvenny’, Moscow’s oldest operating cinema "/><meta property="og:description" content="Art lovers first descended on the legendary cinema in 1909 for the French silent film ‘Georgette’. Later it hosted the world premiere of Sergei Eisenstein’s epic ‘Battleship Potemkin’. 
"/><meta property="article:tag" content="Moscow"/><meta property="article:tag" content="movies"/><meta property="article:tag" content="Russian architecture"/><meta property="article:section" content="Culture"/><meta property="article:published_time" content="Apr 20, 2021"/><meta property="article:modified_time" content="Apr 20, 2021"/><meta property="article:author" content="Valeria Paikova" /><meta name="author" content="Valeria Paikova" /><meta name="twitter:title" content="5 facts about ‘Khudozhestvenny’, Moscow’s oldest operating cinema "/><meta name="twitter:description" content="Art lovers first descended on the legendary cinema in 1909 for the French silent film ‘Georgette’. Later it hosted the world premiere of Sergei Eisenstein’s epic ‘Battleship Potemkin’. 
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/607ec6bd15e9f937565a7014.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/607ec6bd15e9f937565a7014.jpg" /><meta property="og:locale" content="en_US"><meta property="fb:app_id" content="350873245081004"/><meta property="fb:pages" content="62669973528" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'www';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240641 = new Ya.Metrika2({
                                id:"50240641",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240641" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.rbth.com",
            "logo": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://www.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Culture",
                        "item": "https://www.rbth.com/arts"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "5 facts about ‘Khudozhestvenny’, Moscow’s oldest operating cinema ",
                        "item": "https://www.rbth.com/arts/333693-khudozhestvenny-oldest-cinema"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.rbth.com/arts/333693-khudozhestvenny-oldest-cinema"
        },
        "headline": "5 facts about ‘Khudozhestvenny’, Moscow’s oldest operating cinema ",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.04/article/607ec6bd15e9f937565a7014.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec70785600a101c7c9b17.jpg",
                    "description": "Khudozhestvenny Cinema in 1912."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec73b85600a1d980aeee3.jpg",
                    "description": "The building was rebuilt according to the design of the leading light of Moscow’s Art Nouveau scene, architect Fyodor Schekhtel. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec7bc15e9f937ed2de366.jpg",
                    "description": "Khudozhestvenny in 1925."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec7ed15e9f9377734c8cd.jpg",
                    "description": "In 1926, Khudozhestvenny hosted the world premiere of Sergei Eisenstein’s historical drama ‘Battleship Potemkin’."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec83585600a205c3dfc7b.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec86e15e9f937791458e0.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Valeria Paikova"
                    }                            ],
                "datePublished": "2021-04-20T16:22:07+03:00",
        "dateModified": "2021-04-20T16:22:07+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Art lovers first descended on the legendary cinema in 1909 for the French silent film ‘Georgette’. Later it hosted the world premiere of Sergei Eisenstein’s epic ‘Battleship Potemkin’. 
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            English
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/arts">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/travel">
                    Travel
                </a></li><li class="nav__item nav__item_header"><a href="/education">
                    Education
                </a></li><li class="nav__item nav__item_header"><a href="/business">
                    Business
                </a></li><li class="nav__item nav__item_header"><a href="/history">
                    History
                </a></li><li class="nav__item nav__item_header"><a href="/science-and-tech">
                    Science & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/russian-kitchen">
                    Russian Kitchen
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>5 facts about ‘Khudozhestvenny’, Moscow’s oldest operating cinema </h1><div class="article__category article__category_short"><a href="/arts">
                Culture
            </a></div><div class="article__date article__date_short"><time class="date ">
          Apr 20 2021

        </time></div><div class="article__author article__author_short"><a href="/author/valeria-paikova">
                        Valeria Paikova
                    </a></div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.04/article/607ec6bd15e9f937565a7014.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Mikhail Tereshchenko/TASS
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Art lovers first descended on the legendary cinema in 1909 for the French silent film ‘Georgette’. Later it hosted the world premiere of Sergei Eisenstein’s epic ‘Battleship Potemkin’. 

            </div></div><div class="article__text article__text_short"><p><b></b></p><h3><b>1. One of the oldest in the world&nbsp;</b></h3><p>The &lsquo;Khudozhestvenny&rsquo; movie theater on Arbat Square is one of the world&rsquo;s oldest cinemas still in operation. The picture palace has survived the 1917 Russian Revolution, World War II, the era of stagnation in the 1970s and the tumultuous Perestroika in the 1980s.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec70785600a101c7c9b17.jpg" alt="Khudozhestvenny Cinema in 1912."><div class="copyright"><p>Khudozhestvenny Cinema in 1912.</p>
	Public domain            </div></div><p>The landmark venue opened on November 10, 1909. Originally called &lsquo;Art Electro-Theater&rsquo;, the first screening took place the following day. The audience waited with baited breath to see the French silent drama &lsquo;Georgette&rsquo; directed by Maurice de F&eacute;raudy. The first screenings were very short and lasted only about 15 minutes.&nbsp;</p><p>In 1909, none other than the author of &lsquo;War and Peace&rsquo;, Leo Tolstoy, visited the cinema.</p><h3><b>2. Presented unique design solutions</b></h3><p>The original design of the movie theater was created by Russian architect Nikolai Blagoveshchensky. It was a one-story building with a dome and a luminous fountain in the foyer. The cinema house originally seated some 400 people.&nbsp;</p><p>Four years after the opening, the movie theater was bought by trailblazing Russian filmmaker and entrepreneur Aleksandr Khanzhonkov. By that time, it had become clear that the savvy Moscow audience was hungry for movies, so the venue needed to be expanded to increase the seating capacity.&nbsp;</p><p>In 1913, the building was rebuilt according to the design of the leading light of Moscow&rsquo;s Art Nouveau scene, architect Fyodor Schekhtel.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec73b85600a1d980aeee3.jpg" alt="The building was rebuilt according to the design of the leading light of Moscow’s Art Nouveau scene, architect Fyodor Schekhtel. "><div class="copyright"><p>The building was rebuilt according to the design of the leading light of Moscow’s Art Nouveau scene, architect Fyodor Schekhtel. </p>
	Public domain            </div></div><p></p><p>Khudozhestvenny was restored and modernized. The facade of the cinema was designed in the classical style. A steam heating system was installed, with a special booth for keeping piles of film reels erected on the roof of the building. The foyer was decorated with crystal chandeliers, marble columns and palm trees. Musicians and actors welcomed guests with live performances ahead of each screening.&nbsp;</p><p>The movie theater doubled its capacity to accommodate around 900 people. Like in the theater, the best seats went to the most high-profile guests. The Moscow intelligentsia usually took the seats in the stalls, while the poorest people had their seats up in the nosebleed section.</p><p>The repertoire had also expanded. In 1914, about 15 short silent films were being played at Khudozhestvenny.&nbsp;</p><p>During the Russian Revolution of 1917, the movie theater was used as a detention center for Red Army prisoners.</p><p>In 1919, Vladimir Lenin issued the decree &lsquo;On the transition of the photographic and film trade and industry under the control of the People&rsquo;s Commissariat for Education&rsquo;. As a result, the cinema house ceased to be private and became the property of the new Soviet state.</p><h3><b>3. Offered ticket delivery services</b></h3><p>Back in the day, Khudozhestvenny offered the highest level of service. It was the only Russian cinema that had paper tickets delivered right to customers&rsquo; homes. There were plenty of residential buildings nearby to accommodate this extravagant luxury, however.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec7bc15e9f937ed2de366.jpg" alt="Khudozhestvenny in 1925."><div class="copyright"><p>Khudozhestvenny in 1925.</p>
	Public domain            </div></div><p>By the mid-1930s, the movie theater had almost 950 seats; a snack bar with drinks and sweets; a reading room, a baby changing facility and a patio to host live concerts in summer.&nbsp;</p><p>The cinema even continued to operate during WWII to provide a much-needed morale boost for citizens of the Russian capital.</p><p><strong>READ MORE: <a href="https://www.rbth.com/arts/333480-wwii-soviet-movies" target="_blank" rel="noopener noreferrer">Top 5 Soviet movies that showed WWII from a different angle</a></strong></p><p>It was modernized again in the 1950s. Some of the windows were bricked up, the orchestra pit was removed and the vintage molding was removed from the facade.&nbsp;</p><p>Then, in 1955, Khudozhestvenny became the first widescreen cinema in the USSR.&nbsp;</p><p>It remained the largest and most popular cinema in Moscow until the &lsquo;Rossiya&rsquo; movie theater opened its doors on Pushkin Square to host the 2nd edition of the Moscow International Film Festival in 1961.</p><h3><b>4. Hosted red carpet movie premieres</b></h3><p>In 1926, Khudozhestvenny (which was then officially called the &lsquo;1st State Cinema&rsquo;) hosted the world premiere of Sergei Eisenstein&rsquo;s iconic historical drama &lsquo;Battleship Potemkin&rsquo;. The film played well to a packed house.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec7ed15e9f9377734c8cd.jpg" alt="In 1926, Khudozhestvenny hosted the world premiere of Sergei Eisenstein’s historical drama ‘Battleship Potemkin’."><div class="copyright"><p>In 1926, Khudozhestvenny hosted the world premiere of Sergei Eisenstein’s historical drama ‘Battleship Potemkin’.</p>
	Public domain            </div></div><p>In 1931, &lsquo;Road to Life&rsquo;, the first Soviet movie with sound, was shown here. It was lauded at the 1932 Venice International Film Festival, with Nikolai Ekk winning the Best Director award for his drama.</p><p><strong>READ MORE: <a href="https://www.rbth.com/arts/332224-top-3-russian-historical-movies" target="_blank" rel="noopener noreferrer">Top 3 Russian historical movies rated by IMDB users</a></strong></p><p>In 1936, the USSR&rsquo;s first color movie, &lsquo;Grunya Kornakova&rsquo;, was screened in Khudozhestvenny.</p><h3><b>5. Turned over a new leaf</b></h3><p>Things went terribly wrong during the 1990s, when Khudozhestvenny was home to a casino with slot machines. There was a pressing need for reconstruction. The cinema house closed in January 2014 and finally took on new life in the spring of 2021.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec83585600a205c3dfc7b.jpg" alt=""><div class="copyright"><p></p>
	Mikhail Tereshchenko/TASS            </div></div><p>The historic venue reopened after seven years of restoration work, in which it received a major facelift. It now has four screens with a seating capacity of 21 to 474. And despite being lavishly decorated with marble, the cinema is not overly ostentatious.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/607ec86e15e9f937791458e0.jpg" alt=""><div class="copyright"><p></p>
	Kirill Zykov/Moskva agency            </div></div><p>Khudozhestvenny won&rsquo;t show popcorn movies or blockbusters, opting for indie films and arthouse projects, instead.&nbsp;</p><p>And film lovers have a chance to watch movies with their original soundtrack with Russian subtitles.</p><p><strong>READ MORE: <a href="https://www.rbth.com/arts/333637-russian-arm-crane-camera" target="_blank" rel="noopener noreferrer">How the &lsquo;Russian Arm&rsquo; took the movie industry by storm</a></strong></p><p></p><p class="article__text-copyright">
        	If using any of Russia Beyond's content, partly or in full, always provide an active hyperlink to the original material. 
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/moscow">
                Moscow
            </a><a href="/tag/movies">
                movies
            </a><a href="/tag/architecture">
                Russian architecture
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Subscribe</p><p class="header-subtitle">to our newsletter!</p></div><div class="subscribe__content"><p class="content-text">Get the week's best stories straight to your inbox</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Enter your email" required="" /><input class="subscribe__form-submit" type="submit" value="Submit"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/43f7649a-bef2-4f18-9ef5-78d0b181f49e/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Almost Finished...</p></div><div class="subscribe__content"><p class="content-text">Check your email to confirm the subscribtion</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">We've got more than 2 million followers on Facebook.
          <a href="https://www.facebook.com/russiabeyond/" target="_blank">Join them!</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Read more
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/332779-top-soviet-silent-cinematic">Top 5 Soviet silent cinematic masterpieces of all time</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/332966-greatest-soviet-actresses">10 Soviet actresses you should know (PHOTOS+VIDEOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/arts/333513-shelved-soviet-movies">Top 5 Soviet movies that were shelved for years</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_pOg6JFxX"
    data-spotim-module="spotim-launcher"
    data-post-url="https://www.rbth.com/arts/333693-khudozhestvenny-oldest-cinema"
    data-post-id="333693"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '607ec5eb85600a101c7c9b14';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'en-US',
            'title': 'Subscribe',
            'subtitle': "to our free newsletter!",
            'text': "",
            'placeholder': 'Enter your email',
            'button': 'Submit',
            'completeTitle': '',
            'completeSubtitle': 'Done! Check your email to confirm the subscribtion',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '43f7649a-bef2-4f18-9ef5-78d0b181f49e',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond is a media project of the independent non-commercial organization &quot;TV-Novosti&quot;, 2021. © All rights reserved.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/russiabeyond/'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond'},
                        {icon: 'youtube', href: 'https://www.youtube.com/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://www.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/russiabeyond'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://www.rbth.com/nbc/',
                        publicId: '333693'
                    }
                };
            </script><script>
            var categoryID = '103300000000003100325383';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":true},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('create', 'UA-2697165-1', 'auto');
                ga('set', 'dimension2', 'Valeria Paikova');
            ga('aggregatedTracker.send', 'pageview');
        ga('send', 'pageview');
    </script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '3191649287528706');
    fbq('track', 'PageView');
  </script><noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3191649287528706&ev=PageView&noscript=1"
  /></noscript><!-- End Facebook Pixel Code --><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">This website uses cookies. Click <a href="/privacy" target="_blank">here</a> to find out more.</p><a class="cookies__banner-button js-cookies-button">Accept cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1317",
            postid: "https://www.rbth.com/arts/333693-khudozhestvenny-oldest-cinema",
            maincontent: "counters.content-insights.maincontent",
            title: "5 facts about ‘Khudozhestvenny’, Moscow’s oldest operating cinema ",
            pubdate: "2021-04-20T16:21:24+03:00",
                     authors: "Valeria Paikova",
                             sections: "Culture",
                             tags: "Moscow,movies,Russian architecture",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>